<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Južná Kórea zadržala tanker s panamskou vlajkou, je podozrivý z porušenia sankcií voči KĽDR - Webnoviny.sk</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="Svet, Správy, Južná Kórea, sankcie proti KĽDR, Severná Kórea" />
<link rel="canonical" href="https://www.webnoviny.sk/juzna-korea-zadrzala-tanker-s-panamskou-vlajkou-je-podozrivy-z-porusenia-sankcii-voci-kldr/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Južná Kórea zadržala tanker s panamskou vlajkou, je podozrivý z porušenia sankcií voči KĽDR - Webnoviny.sk" />
<meta property="og:description" content="Loď má panamskú vlajku a nachádza sa v prístave miest Pjong-tchäk a Dangdžin. SOUL 31. &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/juzna-korea-zadrzala-tanker-s-panamskou-vlajkou-je-podozrivy-z-porusenia-sankcii-voci-kldr/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:tag" content="Južná Kórea" />
<meta property="article:tag" content="sankcie proti KĽDR" />
<meta property="article:tag" content="Severná Kórea" />
<meta property="article:section" content="Svet" />
<meta property="article:published_time" content="2017-12-31T22:29:37+01:00" />
<meta property="article:modified_time" content="2017-12-31T22:17:03+01:00" />
<meta property="og:updated_time" content="2017-12-31T22:17:03+01:00" />
<meta property="fb:app_id" content="641384982725541" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2017/07/tanker-672x448.jpg" />
<meta property="og:image:width" content="672" />
<meta property="og:image:height" content="448" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Loď má panamskú vlajku a nachádza sa v prístave miest Pjong-tchäk a Dangdžin. SOUL 31. &hellip; Čítať ďalej" />
<meta name="twitter:title" content="Južná Kórea zadržala tanker s panamskou vlajkou, je podozrivý z porušenia sankcií voči KĽDR - Webnoviny.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2017/07/tanker.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.webnoviny.sk\/","name":"Webnoviny.sk","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.webnoviny.sk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Webnoviny.sk &raquo; ku článku Južná Kórea zadržala tanker s panamskou vlajkou, je podozrivý z porušenia sankcií voči KĽDR" href="https://www.webnoviny.sk/juzna-korea-zadrzala-tanker-s-panamskou-vlajkou-je-podozrivy-z-porusenia-sankcii-voci-kldr/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" href="https://cdn.webnoviny.sk/scripts/webnoviny/aaca188e980ce30c5534584a7fc973a1.css" type="text/css" media="all" /> <!-- Cache! -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1248839' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fjuzna-korea-zadrzala-tanker-s-panamskou-vlajkou-je-podozrivy-z-porusenia-sankcii-voci-kldr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fjuzna-korea-zadrzala-tanker-s-panamskou-vlajkou-je-podozrivy-z-porusenia-sankcii-voci-kldr%2F&#038;format=xml" />
  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
  <link rel="alternate" href="https://www.webnoviny.sk/juzna-korea-zadrzala-tanker-s-panamskou-vlajkou-je-podozrivy-z-porusenia-sankcii-voci-kldr/" hreflang="sk-SK" />
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webnoviny.sk/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10e614bd-8df6-40e8-bb65-ab228ca74930';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Spravodajský portál Webnoviny.sk";
oneSignal_options['welcomeNotification']['message'] = "Práve ste sa prihlásili k odberu noviniek na stránke Webnoviny.sk, ďakujeme! Redakcia Webnoviny.sk";
oneSignal_options['welcomeNotification']['url'] = "https://www.webnoviny.sk";
oneSignal_options['path'] = "https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
  <script type="text/javascript" src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/prebid.js" async></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!-- Prebid Config Section START -->
<script>
    var PREBID_TIMEOUT = 700;

    // /35116881/webnoviny.webnoviny.sk/branding_center
    var adUnits = [{
        code: 'div-gpt-ad-webnoviny-0',
        sizes: [[728, 90], [970, 90], [990, 315], [1000, 200], [1000, 300]],
        sizeMapping: [
            {minWidth: 1032, sizes: [[728, 90], [970, 90], [990, 315], [1000, 200], [1000, 300]]},
            {minWidth: 1022, sizes: [[728, 90], [970, 90], [990, 315]]},
            {minWidth: 1002, sizes: [[728, 90], [970, 90]]},
            {minWidth: 760, sizes: [[728, 90]]},
            {minWidth: 0, sizes: []}
        ],
        bids: [{
            bidder: 'adform',
            params: {mid: 472900}
        }]
    }, {
        // /35116881/webnoviny.webnoviny.sk/content_1
        code: 'div-gpt-ad-webnoviny-4',
        sizes: [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360]],
        sizeMapping: [
            {minWidth: 672, sizes: [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360]]},
            {minWidth: 500, sizes: [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60]]},
            {minWidth: 368, sizes: [[300, 300], [300, 250], [300, 100], [336, 280]]},
            {minWidth: 0, sizes: [[300, 300], [300, 250], [300, 100]]}
        ],
        bids: [{
            bidder: 'adform',
            params: {mid: 472893}
        }]
    }, {
        // /35116881/webnoviny.webnoviny.sk/content_2
        code: 'div-gpt-ad-webnoviny-5',
        sizes: [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360]],
        sizeMapping: [
            {minWidth: 672, sizes: [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360]]},
            {minWidth: 500, sizes: [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60]]},
            {minWidth: 368, sizes: [[300, 300], [300, 250], [300, 100], [336, 280]]},
            {minWidth: 0, sizes: [[300, 300], [300, 250], [300, 100]]}
        ],
        bids: [{
            bidder: 'adform',
            params: {mid: 472897}
        }]
    }, {

        // /35116881/webnoviny.webnoviny.sk/content_3
        code: 'div-gpt-ad-webnoviny-6',
        sizes: [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360]],
        sizeMapping: [
            {minWidth: 672, sizes: [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360]]},
            {minWidth: 500, sizes: [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [300, 600]]},
            {minWidth: 368, sizes: [[300, 300], [300, 250], [300, 100], [336, 280], [300, 600]]},
            {minWidth: 0, sizes: [[300, 300], [300, 250], [300, 100], [300, 600]]}
        ],
        bids: [{
            bidder: 'adform',
            params: {mid: 472898}
        }]
    }, {
        // /35116881/webnoviny.webnoviny.sk/sidebar_1
        code: 'div-gpt-ad-webnoviny-7',
        sizes: [[300, 250], [300, 300]],
        bids: [{
            bidder: 'adform',
            params: {mid: 472901}
        }]
    }, {
        // /35116881/webnoviny.webnoviny.sk/sidebar_2
        code: 'div-gpt-ad-webnoviny-8',
        sizes: [[300, 250], [300, 300], [300, 600]],
        bids: [{
            bidder: 'adform',
            params: {mid: 472902}
        }]
    }];


    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    pbjs.que.push(function () {
        pbjs.setPriceGranularity("low");
    });
</script>
<!-- Prebid Config Section END -->

<!-- Prebid Boilerplate Section START. No Need to Edit. -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
        googletag.pubads().disableInitialLoad();
    });

    pbjs.que.push(function () {
        pbjs.addAdUnits(adUnits);
        pbjs.requestBids({
            bidsBackHandler: sendAdserverRequest
        });
    });

    function sendAdserverRequest() {
        if (pbjs.adserverRequestSent) return;
        pbjs.adserverRequestSent = true;
        googletag.cmd.push(function () {
            pbjs.que.push(function () {
                pbjs.setTargetingForGPTAsync();
                googletag.pubads().refresh();

                var targetingParams = pbjs.getAdserverTargeting();
                var container = document.getElementById('container');
                container.innerHTML = JSON.stringify(targetingParams);
            });
        });
    }

    setTimeout(function () {
        sendAdserverRequest();
    }, PREBID_TIMEOUT);

</script>
<!-- Prebid Boilerplate Section END -->

<script>
    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('posttype', ['post']);
        googletag.pubads().setTargeting('category', ['svet']);
        googletag.pubads().setTargeting('post_tag', ['juzna-korea', 'sankcie-proti-kldr', 'severna-korea']);
        googletag.pubads().setTargeting('post_id', [1248839]);
        googletag.pubads().setTargeting('conditional_tags', ['is_single', 'is_singular']);


        var googleAdsSidebar1Mapping = googletag.sizeMapping()
            .addSize([0, 0], ['fluid', [300, 300], [300, 250]])
            .build();

        var googleAdsSidebar2Mapping = googletag.sizeMapping()
            .addSize([0, 0], ['fluid', [300, 600], [300, 300], [300, 250]])
            .build();

        var googleAdsContentMapping = googletag.sizeMapping()
            .addSize([0, 0], [[300, 300], [300, 250], [300, 100]])
            .addSize([368, 0], [[300, 300], [300, 250], [300, 100], [336, 280]])
            .addSize([500, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60]])
            .addSize([672, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360]])
            .build();

        var googleAdsContent2Mapping = googletag.sizeMapping()
            .addSize([0, 0], [[300, 300], [300, 250], [300, 100], [300, 600]])
            .addSize([368, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [300, 600]])
            .addSize([500, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [300, 600]])
            .addSize([672, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360]])
            .build();

        var googleAdsContent3Mapping = googletag.sizeMapping()
            .addSize([0, 0], [[300, 300], [300, 250], [300, 100]])
            .addSize([368, 0], [[300, 300], [300, 250], [300, 100], [336, 280]])
            .addSize([500, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60]])
            .addSize([672, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360]])
            .addSize([760, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360], [728, 90]])
            .addSize([1002, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360], [728, 90], [970, 90]])
            .addSize([1022, 0], [])
            .build();

        var googleAdsWideMapping = googletag.sizeMapping()
            .addSize([0, 0], [[1, 1]])
            .addSize([760, 0], [[1, 1], [728, 90]])
            .addSize([1002, 0], [[1, 1], [728, 90], [970, 90]])
            .addSize([1022, 0], [[1, 1], [728, 90], [970, 90], [990, 315]])
            .addSize([1032, 0], [[1, 1], [728, 90], [970, 90], [990, 315], [1000, 200], [1000, 300]])
            .build();

        var googleAdsBrandingSidesMappingLeft = googletag.sizeMapping()
            .addSize([1032, 0], [[200, 600], [160, 600], [120, 600]])
            .build();

        var googleAdsBrandingSidesMappingRight = googletag.sizeMapping()
            .addSize([1032, 0], [[200, 601], [160, 601], [120, 601]])
            .build();


        googletag.defineSlot('/35116881/www.webnoviny.sk/branding_center', [], 'div-gpt-ad-webnoviny-0')
            .addService(googletag.pubads()).defineSizeMapping(googleAdsWideMapping);
        googletag.defineSlot('/35116881/www.webnoviny.sk/branding_left', [], 'div-gpt-ad-webnoviny-1')
            .addService(googletag.pubads()).defineSizeMapping(googleAdsBrandingSidesMappingLeft);
        googletag.defineSlot('/35116881/www.webnoviny.sk/branding_right', [], 'div-gpt-ad-webnoviny-2')
            .addService(googletag.pubads()).defineSizeMapping(googleAdsBrandingSidesMappingRight);
        googletag.defineSlot('/35116881/www.webnoviny.sk/content_1', [], 'div-gpt-ad-webnoviny-4')
            .addService(googletag.pubads()).defineSizeMapping(googleAdsContentMapping);
        googletag.defineSlot('/35116881/www.webnoviny.sk/content_2', [], 'div-gpt-ad-webnoviny-5')
            .addService(googletag.pubads()).defineSizeMapping(googleAdsContent2Mapping);
        googletag.defineSlot('/35116881/www.webnoviny.sk/content_3', [], 'div-gpt-ad-webnoviny-6')
            .addService(googletag.pubads()).defineSizeMapping(googleAdsContent3Mapping);
        googletag.defineSlot('/35116881/www.webnoviny.sk/sidebar_1', [], 'div-gpt-ad-webnoviny-7')
            .addService(googletag.pubads()).defineSizeMapping(googleAdsSidebar1Mapping);
        googletag.defineSlot('/35116881/www.webnoviny.sk/sidebar_2', [], 'div-gpt-ad-webnoviny-8')
            .addService(googletag.pubads()).defineSizeMapping(googleAdsSidebar2Mapping);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setSafeFrameConfig({
            allowOverlayExpansion: true,
            allowPushExpansion: true,
            sandbox: true
        });
        googletag.pubads().setCentering(true);
        googletag.enableServices();
    });
</script>

<script type="text/javascript" async="true" data-ad-type="pixel v1.0" charset="utf-8"
        src="//sk.search.etargetnet.com/generic/uni.php?g=ref:54038"></script></head>
<body class="post-template-default single single-post postid-1248839 single-format-standard amp-skin-default">
<header am-Header="type:post">
    <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            Pondelok, 1. január 2018, Nový rok          </span>
      </li>

        <li am-TopBar-Item><a target="_blank" href="https://podnikam.webnoviny.sk/">Podnikam</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://najky.webnoviny.sk/">Najky</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://damskajazda.webnoviny.sk/">Dámska Jazda</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://byvaniejehra.webnoviny.sk/">Bývanie je Hra</a></li>
        <li am-TopBar-Item><a target="_blank" href="http://cestujsi.webnoviny.sk/">Cestujsi</a></li>
        <li am-TopBar-Item="webnoviny"><a target="_blank" href="https://www.webnoviny.sk/">Webnoviny</a></li>
    </ul>
  </div>
</div>    <div am-Header-Container="style:brand">
        <div am-Container="">
            <div am-Navbar="style:brand static">
                                    <div am-Navbar-Facebook>
                        <div am-NavbarFacebook>
                            <div am-NavbarFacebook-Like><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/juzna-korea-zadrzala-tanker-s-panamskou-vlajkou-je-podozrivy-z-porusenia-sankcii-voci-kldr/&quot; data-layout=&quot;button_count&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;small&quot;&gt;&lt;/div&gt;"></span></div>
                            <a am-NavbarFacebook-Share js-OpenWindow
                               href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/juzna-korea-zadrzala-tanker-s-panamskou-vlajkou-je-podozrivy-z-porusenia-sankcii-voci-kldr/">Zdieľaj</a>
                            <div am-NavbarFacebook-Twitter>
                                <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/juzna-korea-zadrzala-tanker-s-panamskou-vlajkou-je-podozrivy-z-porusenia-sankcii-voci-kldr/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>                            </div>
                                                        <a am-NavbarFacebook-CommentsCount href="https://www.webnoviny.sk/juzna-korea-zadrzala-tanker-s-panamskou-vlajkou-je-podozrivy-z-porusenia-sankcii-voci-kldr/#comments">
                                <span am-NavbarFacebook-CommentsCountNumber><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/juzna-korea-zadrzala-tanker-s-panamskou-vlajkou-je-podozrivy-z-porusenia-sankcii-voci-kldr/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span></span>
                                <span am-NavbarFacebook-CommentsCountText>Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/juzna-korea-zadrzala-tanker-s-panamskou-vlajkou-je-podozrivy-z-porusenia-sankcii-voci-kldr/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)</span>
                                </a>                        </div>
                    </div>
                                <a am-NavbarBrand href="https://www.webnoviny.sk"><img src="https://cdn.webnoviny.sk/sites/32/2017/10/webnoviny-logo-11rokov.svg" alt=""></a>
                                    <div am-Navbar-Blank>&nbsp;</div>
                
                <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
                    <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
                </button>
            </div>
        </div>
    </div>
    <div am-Header-Container="style:nav">
        <div am-Container="">
            <nav am-Navbar="style:nav mobile:padding mobile:absolute">
                <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse>    <li id="menu-item-profile" am-Nav-Profile am-Nav-Item="style:profile">
          <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
      <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
        </li><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
    <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-884686" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884686 dropdown"><a title="Správy" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Správy <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-884687" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884687"><a title="Slovensko" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/slovensko/">Slovensko</a></li>
	<li id="menu-item-884688" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884688"><a title="Svet" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/svet/">Svet</a></li>
	<li id="menu-item-1206711" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206711"><a title="Filantropia" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/filantropia/">Filantropia</a></li>
</ul>
</li>
<li id="menu-item-884867" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884867 dropdown"><a title="Šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Šport <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905344" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905344"><a title="Futbal" am-Nav-Link="" href="https://www.webnoviny.sk/sport/futbal/">Futbal</a></li>
	<li id="menu-item-905343" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905343"><a title="Hokej" am-Nav-Link="" href="https://www.webnoviny.sk/sport/hokej/">Hokej</a></li>
	<li id="menu-item-905342" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905342"><a title="KHL" am-Nav-Link="" href="https://www.webnoviny.sk/sport/khl/">KHL</a></li>
	<li id="menu-item-905345" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905345"><a title="Tenis" am-Nav-Link="" href="https://www.webnoviny.sk/sport/tenis/">Tenis</a></li>
	<li id="menu-item-905346" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905346"><a title="Cyklistika" am-Nav-Link="" href="https://www.webnoviny.sk/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-905347" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905347"><a title="Ostatné športy" am-Nav-Link="" href="https://www.webnoviny.sk/sport/ostatne-sporty/">Ostatné športy</a></li>
	<li id="menu-item-905348" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905348"><a title="MOTOR šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/motor-sport/">MOTOR šport</a></li>
</ul>
</li>
<li id="menu-item-884691" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884691 dropdown"><a title="Ekonomika" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ekonomika <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905341" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905341"><a title="Pôžičky" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/pozicky/">Pôžičky</a></li>
</ul>
</li>
<li id="menu-item-884692" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884692 dropdown"><a title="Kultúra" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kultúra <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905349" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905349"><a title="Film a TV" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/film-a-tv/">Film a TV</a></li>
	<li id="menu-item-905350" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905350"><a title="Hudba" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/hudba/">Hudba</a></li>
	<li id="menu-item-905351" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905351"><a title="Knihy" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/knihy/">Knihy</a></li>
	<li id="menu-item-905352" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905352"><a title="Divadlo" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/divadlo/">Divadlo</a></li>
	<li id="menu-item-905353" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905353"><a title="Umenie" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/umenie/">Umenie</a></li>
</ul>
</li>
<li id="menu-item-884693" am-Nav-Item="menu-item menu-item-type-post_type_archive menu-item-object-socialcomix menu-item-884693"><a title="Spoločenský komix" am-Nav-Link="" href="https://www.webnoviny.sk/spolocensky-komix/">Spoločenský komix</a></li>
<li id="menu-item-884694" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-884694"><a title="Zaujímavosti" am-Nav-Link="" href="https://www.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-1206553" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1206553 dropdown"><a title="Zdravie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Zdravie <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1206712" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206712"><a title="Alergie a intolerancie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/alergie-a-intolerancie/">Alergie a intolerancie</a></li>
	<li id="menu-item-1206713" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206713"><a title="Diéty" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/diety/">Diéty</a></li>
	<li id="menu-item-1206714" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206714"><a title="Domáci lekár" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/domaci-lekar/">Domáci lekár</a></li>
	<li id="menu-item-1206715" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206715"><a title="Homeopatiká" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/homeopatika/">Homeopatiká</a></li>
	<li id="menu-item-1206716" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206716"><a title="Krása" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/krasa/">Krása</a></li>
	<li id="menu-item-1206717" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206717"><a title="Prevencia" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/prevencia/">Prevencia</a></li>
	<li id="menu-item-1206718" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206718"><a title="Tehotenstvo a deti" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/tehotenstvo-a-deti/">Tehotenstvo a deti</a></li>
	<li id="menu-item-1206719" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206719"><a title="Výživa" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/vyziva/">Výživa</a></li>
	<li id="menu-item-1206720" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206720"><a title="Zdravotné pomôcky" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravotne-pomocky/">Zdravotné pomôcky</a></li>
	<li id="menu-item-1206721" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206721"><a title="Zdravý život" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravy-zivot/">Zdravý život</a></li>
</ul>
</li>
</ul></nav>
        </div>
    </div>
</header>


    <div am-Homeslider-Wrap>
        <div am-Container>
            <div am-Homeslider js-Homeslider>
                <div am-Homeslider-Slideshow>
                    <div am-Homeslider-SlideshowInner js-Homeslider-Slideshow><div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1248710">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/odchod-jedneho-clena-strany-nie-je-ziadna-drama-tvrdi-lider-strany-sas-richard-sulik/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/11/richard-sulik-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Richard Sulík" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/11/richard-sulik-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/richard-sulik-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/richard-sulik-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/richard-sulik-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/11/richard-sulik-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/richard-sulik-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/richard-sulik-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/richard-sulik-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c4c3b7"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c4c3b7" style="background: #c4c3b7" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/11/richard-sulik-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Richard Sulík" srcset="https://cdn.webnoviny.sk/sites/32/2017/11/richard-sulik-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/richard-sulik-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/richard-sulik-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/richard-sulik-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/11/richard-sulik-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/richard-sulik-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/richard-sulik-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/richard-sulik-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c4c3b7"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/odchod-jedneho-clena-strany-nie-je-ziadna-drama-tvrdi-lider-strany-sas-richard-sulik/">Odchod jedného člena strany nie je žiadna dráma, tvrdí líder strany SaS Richard Sulík</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1248717">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/horolezcov-na-dumbieri-strhla-lavina-jeden-si-poranil-nohu-nedokazal-pokracovat-bezpecia/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/12/img_0088-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="NÍZKE TATRY: Lavína pod Modrým ¾adom" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/12/img_0088-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/img_0088-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/img_0088-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/img_0088-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#789ad1"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#789ad1" style="background: #789ad1" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/12/img_0088-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="NÍZKE TATRY: Lavína pod Modrým ¾adom" srcset="https://cdn.webnoviny.sk/sites/32/2017/12/img_0088-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/img_0088-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/img_0088-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/img_0088-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#789ad1"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/horolezcov-na-dumbieri-strhla-lavina-jeden-si-poranil-nohu-nedokazal-pokracovat-bezpecia/">Horolezcov na Ďumbieri strhla lavína, jeden si poranil nohu a nedokázal pokračovať do bezpečia</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1248810">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/papez-sa-modlil-za-egyptskych-koptov-ktori-zahynuli-pri-utokoch/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/12/papez-frantisek-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Pápež František" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/12/papez-frantisek-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/papez-frantisek-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/papez-frantisek-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/papez-frantisek-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#0c0b0b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#0c0b0b" style="background: #0c0b0b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/12/papez-frantisek-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Pápež František" srcset="https://cdn.webnoviny.sk/sites/32/2017/12/papez-frantisek-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/papez-frantisek-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/papez-frantisek-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/papez-frantisek-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#0c0b0b"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/papez-sa-modlil-za-egyptskych-koptov-ktori-zahynuli-pri-utokoch/">Pápež sa modlil za egyptských koptov, ktorí zahynuli pri útokoch</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1248734">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/zena-v-sladkovicove-dobodala-svojho-druha-muz-utok-prezil-je-mimo-ohrozenia-zivota/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-517728993-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Krv, nôž" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-517728993-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-517728993-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-517728993-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-517728993-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#f7e2e4"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#f7e2e4" style="background: #f7e2e4" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-517728993-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Krv, nôž" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-517728993-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-517728993-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-517728993-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-517728993-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#f7e2e4"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/zena-v-sladkovicove-dobodala-svojho-druha-muz-utok-prezil-je-mimo-ohrozenia-zivota/">Žena v Sládkovičove dobodala svojho druha, muž útok prežil a je mimo ohrozenia života</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1248709">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/mlady-muz-z-bratislavy-sa-otocil-rusnu-chrbtom-zrazku-neprezil/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/vlak-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vlak" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/vlak-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/vlak-676x442.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/vlak-768x503.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/vlak-992x649.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/vlak-160x105.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/vlak-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/vlak-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/vlak-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b4a4a1"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b4a4a1" style="background: #b4a4a1" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/06/vlak-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vlak" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/vlak-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/vlak-676x442.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/vlak-768x503.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/vlak-992x649.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/vlak-160x105.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/vlak-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/vlak-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/vlak-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b4a4a1"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/mlady-muz-z-bratislavy-sa-otocil-rusnu-chrbtom-zrazku-neprezil/">Mladý muž z Bratislavy sa otočil rušňu chrbtom, zrážku neprežil</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1248727">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/z-vrazdy-pri-medzeve-obvinili-dvoch-muzov-neznamu-osobu-zabili-udermi-hlavy/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/09/thinkstockphotos-187320240-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vražda, mŕtvola" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/09/thinkstockphotos-187320240-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/thinkstockphotos-187320240-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/09/thinkstockphotos-187320240-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/09/thinkstockphotos-187320240-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/09/thinkstockphotos-187320240-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/09/thinkstockphotos-187320240-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/thinkstockphotos-187320240-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/thinkstockphotos-187320240-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#674d2c"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#674d2c" style="background: #674d2c" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/09/thinkstockphotos-187320240-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vražda, mŕtvola" srcset="https://cdn.webnoviny.sk/sites/32/2017/09/thinkstockphotos-187320240-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/thinkstockphotos-187320240-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/09/thinkstockphotos-187320240-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/09/thinkstockphotos-187320240-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/09/thinkstockphotos-187320240-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/09/thinkstockphotos-187320240-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/thinkstockphotos-187320240-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/thinkstockphotos-187320240-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#674d2c"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/z-vrazdy-pri-medzeve-obvinili-dvoch-muzov-neznamu-osobu-zabili-udermi-hlavy/">Z vraždy pri Medzeve obvinili dvoch mužov, neznámu osobu zabili údermi do hlavy</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1248806">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/v-sydney-sa-zrutil-hydroplan-rieky-nikto-neprezil/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/12/australia_lietadlo-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Australia Seaplane Crash" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/12/australia_lietadlo-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/australia_lietadlo-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/australia_lietadlo-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/australia_lietadlo-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#1e2828"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#1e2828" style="background: #1e2828" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/12/australia_lietadlo-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Australia Seaplane Crash" srcset="https://cdn.webnoviny.sk/sites/32/2017/12/australia_lietadlo-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/australia_lietadlo-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/australia_lietadlo-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/australia_lietadlo-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#1e2828"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/v-sydney-sa-zrutil-hydroplan-rieky-nikto-neprezil/">V Sydney sa zrútil hydroplán do rieky, nikto neprežil</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1248718">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/rusky-najvyssi-sud-potvrdil-zakaz-prezidentskej-kandidatury-pre-alexeja-navalneho/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/09/russia_opposition_54147-35dfdb62404e498ba006e51a14b961b8-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Alexej Navaľný" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/09/russia_opposition_54147-35dfdb62404e498ba006e51a14b961b8-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/russia_opposition_54147-35dfdb62404e498ba006e51a14b961b8-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/russia_opposition_54147-35dfdb62404e498ba006e51a14b961b8-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/russia_opposition_54147-35dfdb62404e498ba006e51a14b961b8-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#969290"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#969290" style="background: #969290" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/09/russia_opposition_54147-35dfdb62404e498ba006e51a14b961b8-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Alexej Navaľný" srcset="https://cdn.webnoviny.sk/sites/32/2017/09/russia_opposition_54147-35dfdb62404e498ba006e51a14b961b8-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/russia_opposition_54147-35dfdb62404e498ba006e51a14b961b8-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/russia_opposition_54147-35dfdb62404e498ba006e51a14b961b8-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/russia_opposition_54147-35dfdb62404e498ba006e51a14b961b8-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#969290"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/rusky-najvyssi-sud-potvrdil-zakaz-prezidentskej-kandidatury-pre-alexeja-navalneho/">Navaľnyj do boja s Putinom nemôže, súd mu zakázal kandidovať v prezidentských voľbách</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1248693">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/k-vybuchu-v-nakupnom-centre-v-petrohrade-sa-prihlasil-islamsky-stat/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/mideast_islamic_state_killing_spies-1768143f99254b0db11a30df0a8c458f-81x54.jpeg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Islamský štát" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/mideast_islamic_state_killing_spies-1768143f99254b0db11a30df0a8c458f-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/mideast_islamic_state_killing_spies-1768143f99254b0db11a30df0a8c458f-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/mideast_islamic_state_killing_spies-1768143f99254b0db11a30df0a8c458f-672x448.jpeg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/mideast_islamic_state_killing_spies-1768143f99254b0db11a30df0a8c458f-120x80.jpeg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#beb1a4"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#beb1a4" style="background: #beb1a4" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/mideast_islamic_state_killing_spies-1768143f99254b0db11a30df0a8c458f-81x54.jpeg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Islamský štát" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/mideast_islamic_state_killing_spies-1768143f99254b0db11a30df0a8c458f-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/mideast_islamic_state_killing_spies-1768143f99254b0db11a30df0a8c458f-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/mideast_islamic_state_killing_spies-1768143f99254b0db11a30df0a8c458f-672x448.jpeg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/mideast_islamic_state_killing_spies-1768143f99254b0db11a30df0a8c458f-120x80.jpeg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#beb1a4"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/k-vybuchu-v-nakupnom-centre-v-petrohrade-sa-prihlasil-islamsky-stat/">K výbuchu v nákupnom centre v Petrohrade sa prihlásil Islamský štát</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1248795">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/puigdemont-ziada-madrid-o-obnovenie-jeho-vlady/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/12/belgium_spain_catalonia_83347-96ca1d68812c49099dc6646ac9180a17-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Carles Puigdemont" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/12/belgium_spain_catalonia_83347-96ca1d68812c49099dc6646ac9180a17-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/belgium_spain_catalonia_83347-96ca1d68812c49099dc6646ac9180a17-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/12/belgium_spain_catalonia_83347-96ca1d68812c49099dc6646ac9180a17-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/12/belgium_spain_catalonia_83347-96ca1d68812c49099dc6646ac9180a17-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/12/belgium_spain_catalonia_83347-96ca1d68812c49099dc6646ac9180a17-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/12/belgium_spain_catalonia_83347-96ca1d68812c49099dc6646ac9180a17-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/belgium_spain_catalonia_83347-96ca1d68812c49099dc6646ac9180a17-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/belgium_spain_catalonia_83347-96ca1d68812c49099dc6646ac9180a17-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c9bbb3"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c9bbb3" style="background: #c9bbb3" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/12/belgium_spain_catalonia_83347-96ca1d68812c49099dc6646ac9180a17-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Carles Puigdemont" srcset="https://cdn.webnoviny.sk/sites/32/2017/12/belgium_spain_catalonia_83347-96ca1d68812c49099dc6646ac9180a17-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/belgium_spain_catalonia_83347-96ca1d68812c49099dc6646ac9180a17-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/12/belgium_spain_catalonia_83347-96ca1d68812c49099dc6646ac9180a17-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/12/belgium_spain_catalonia_83347-96ca1d68812c49099dc6646ac9180a17-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/12/belgium_spain_catalonia_83347-96ca1d68812c49099dc6646ac9180a17-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/12/belgium_spain_catalonia_83347-96ca1d68812c49099dc6646ac9180a17-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/belgium_spain_catalonia_83347-96ca1d68812c49099dc6646ac9180a17-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/belgium_spain_catalonia_83347-96ca1d68812c49099dc6646ac9180a17-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c9bbb3"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/puigdemont-ziada-madrid-o-obnovenie-jeho-vlady/">Puigdemont žiada Madrid o obnovenie jeho vlády</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1248652">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/ministerstvo-vnutra-ziada-obcanov-aby-nezneuzivali-novy-system-zachrany-cez-sms/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-598912704-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Telefón, SMS" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-598912704-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-598912704-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-598912704-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-598912704-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-598912704-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-598912704-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-598912704-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-598912704-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#8d601a"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#8d601a" style="background: #8d601a" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-598912704-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Telefón, SMS" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-598912704-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-598912704-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-598912704-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-598912704-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-598912704-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-598912704-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-598912704-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-598912704-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#8d601a"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/ministerstvo-vnutra-ziada-obcanov-aby-nezneuzivali-novy-system-zachrany-cez-sms/">Ministerstvo vnútra žiada občanov, aby nezneužívali nový systém záchrany cez SMS</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1248739">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/praca-na-rebriku-skoncila-tragicky-muz-z-cakajoviec-padol-z-patmetrovej-vysky/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-653443334-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Rebrik" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-653443334-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-653443334-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-653443334-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-653443334-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-653443334-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-653443334-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-653443334.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d7c3b8"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d7c3b8" style="background: #d7c3b8" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-653443334-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Rebrik" srcset="https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-653443334-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-653443334-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-653443334-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-653443334-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-653443334-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-653443334-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-653443334.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d7c3b8"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/praca-na-rebriku-skoncila-tragicky-muz-z-cakajoviec-padol-z-patmetrovej-vysky/">Práca na rebríku skončila tragicky, muž z Čakajoviec padol z päťmetrovej výšky</a></h2>
    </div>
</article>
</div>
</div>
                </div>
            </div>
                    </div>
    </div>

    <div am-Branding>
    <div am-Branding-Item="left">
        <!-- /35116881/www.webnoviny.sk/branding_left -->
        <div id='div-gpt-ad-webnoviny-1'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-1'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="right">
        <!-- /35116881/www.webnoviny.sk/branding_right -->
        <div id='div-gpt-ad-webnoviny-2'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-2'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="center">
        <!-- /35116881/www.webnoviny.sk/branding_center -->
        <div id='div-gpt-ad-webnoviny-0'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-0'); });
            </script>
        </div>
    </div>
</div>

<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=3'></script><main am-Main>
    <div am-Main-Container="style:first" am-Container><div am-Content>
    <div am-Content-Container>
        <span js-ViewsCount="1248839"></span>        
            <figure am-FeaturedImage="article-featured" itemprop="image">        <a am-FeaturedImage-Link href="https://www.webnoviny.sk/juzna-korea-zadrzala-tanker-s-panamskou-vlajkou-je-podozrivy-z-porusenia-sankcii-voci-kldr/somalia-piracy-2/"><img width="676" height="451" src="https://cdn.webnoviny.sk/sites/32/2017/07/tanker-676x451.jpg" class="attachment-medium size-medium wp-post-image" alt="Tanker" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/tanker-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/tanker-768x513.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/tanker-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/tanker-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/tanker-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/tanker-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/tanker-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/tanker-120x80.jpg 120w" sizes="(max-width: 676px) 100vw, 676px" data-dominant-color="#687763" />        <div am-FeaturedImageGalleryPanel>
            <div am-FeaturedImageGalleryPanel-Count>
                <span class="icon-images"></span> 1</div>
            <div am-FeaturedImageGalleryPanel-Text>Otvoriť Foto TU</div>
        </div>

        <div am-FeaturedImagePopup>
        <span am-FeaturedImagePopup-Icon class="icon-images"></span>
        <div am-FeaturedImagePopup-Title>Otvoriť galériu</div>
        </div></a>            <figcaption class="wp-caption-text">
                                                    <span class="wp-caption-text-description">Foto: SITA/AP</span>
                            </figcaption>
        </figure><!-- /35116881/www.webnoviny.sk/content_1 -->
<div id='div-gpt-ad-webnoviny-4'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-4'); });
    </script>
</div>

          <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date" title="31. decembra 2017 22:29">
        31. decembra 2017      </span><span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/spravy/">Správy</a><a href="https://www.webnoviny.sk/spravy/svet/">Svet</a></span>        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
      <span am-Avatar><img size="32" height="32" width="32" default="" force_default="" rating="G" scheme="" alt="" class="lazy lazy-hidden lazy-fancy-hidden " force_display="" extra_attr="" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg"><noscript><img size="32" height="32" width="32" default="" force_default="" rating="G" scheme="" alt="" class="" force_display="" extra_attr="" src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg"></noscript></span>
  </span><span am-Meta-Metadata="author">od Webnoviny.sk</span><span am-Meta-Metadata="source">SITA</span>          <a am-CommentsCount href="https://www.webnoviny.sk/juzna-korea-zadrzala-tanker-s-panamskou-vlajkou-je-podozrivy-z-porusenia-sankcii-voci-kldr/#comments">
            Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/juzna-korea-zadrzala-tanker-s-panamskou-vlajkou-je-podozrivy-z-porusenia-sankcii-voci-kldr/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)          </a>
        </span>
      </div>
    </div>
  </div>

        
        <h1 am-Heading="size:h1">Južná Kórea zadržala tanker s panamskou vlajkou, je podozrivý z porušenia sankcií voči KĽDR</h1>
        
        
        <div am-ContentText="type:post">
             <p>SOUL 31. decembra (WebNoviny.sk) &#8211; Juhokórejské úrady zadržali ropný tanker s panamskou vlajkou, ktorý je podozrivý prevážania ropy do Kórejskej ľudovodemokratickej republiky (KĽDR), a teda porušenia sankcií stanovených Organizáciou Spojených národov (OSN).</p><!-- /35116881/www.webnoviny.sk/content_2 -->
<div id='div-gpt-ad-webnoviny-5'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-5'); });
    </script>
</div>
 <p>Nemenovaný predstaviteľ juhokórejského ministerstva zahraničia informoval, že 5 100-tonovú loď Koti a jej posádku zadržali v prístave miest Pjong-tchäk a Dangdžin na západnom pobreží. Bližšie detaily, ale neposkytol. Zamestnanec krajského úradu pre oceány a rybné hospodárstvo v Pjong-tchäku potvrdil, že loď nesmie opustiť prístav od 21. decembra.</p> <div am-contenttext-related="style:media"> <article am-media="loop loop:media post_type:post"> <figure am-Media-Object am-FeaturedImage> <a href="https://www.webnoviny.sk/severna-korea-oznacila-nove-sankcie-uvalene-na-krajinu-za-vojnovy-akt/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/09/severna-korea-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Severná Kórea;" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/09/severna-korea-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/severna-korea-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/severna-korea-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/severna-korea-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2f2e30"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2f2e30" style="background: #2f2e30" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/09/severna-korea-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Severná Kórea;" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/09/severna-korea-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/severna-korea-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/severna-korea-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/severna-korea-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2f2e30"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:post"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/severna-korea-oznacila-nove-sankcie-uvalene-na-krajinu-za-vojnovy-akt/">Severná Kórea označila nové sankcie uvalené na krajinu za vojnový akt</a></h2> </div> </article> </div> <p>Spomínaný tanker je už druhou loďou, ktorú Južná Kórea zadržala pre podozrenie z porušovania sankcií OSN uvalených na Severnú Kóreu. V piatok miestne úrady oznámili, že v prístave Josu zadržiavajú loď z Hongkongu Lighthouse Winmore a jej posádku, ktorá vraj 19. októbra v medzinárodných vodách vo Východočínskom mori prečerpala zhruba 600 ton rafinovaných ropných produktov na severokórejskú loď Sam Jong 2.</p> <p>Obchodovanie so Severnou Kóreou na mori je zakázané na základe sankcií, ktoré OSN prijala 11. septembra v reakcii na jej jadrový program.</p>         </div>
        
        
        <div am-Share>
    <div am-Share-Row>
        <div am-Share-Like>
            <div am-FacebookLike>
                <span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/juzna-korea-zadrzala-tanker-s-panamskou-vlajkou-je-podozrivy-z-porusenia-sankcii-voci-kldr/&quot; data-layout=&quot;button&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;large&quot;&gt;&lt;/div&gt;"></span>            </div>
        </div>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/juzna-korea-zadrzala-tanker-s-panamskou-vlajkou-je-podozrivy-z-porusenia-sankcii-voci-kldr/" target="_blank"><span class="icon-facebook"></span> Zdieľať</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/juzna-korea-zadrzala-tanker-s-panamskou-vlajkou-je-podozrivy-z-porusenia-sankcii-voci-kldr/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
        <div class="clearfix"></div>     </div>
</div><aside am-Sidebar="position:right">
  
  
  <div am-Sidebar-Container="style:widgets">
    <!-- /35116881/www.webnoviny.sk/sidebar_1 -->
<div am-Widget="amp_widget_dfp" id='div-gpt-ad-webnoviny-7'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-7'); });
    </script>
</div>
<div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="1day"
           href="#">24h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="2days"
           href="#">48h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="3days"
           href="#">72h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days"
           href="#">168h</a></li>    </ul><h2 am-Heading="style:widget"><span>Najčítanejšie</span></h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="1day" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-svet-velkolepymi-ohnostrojmi-vita-novy-rok-2018/">Video: Svet veľkolepými ohňostrojmi víta Nový rok 2018 (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ms-v-hokeji-20-rokov-slovensko-dansko-online/">Video: Slováci jasne zdolali Dánov a postúpili do štvrťfinále MS v hokeji do 20 rokov (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/bozkavanie-vyloziek-bolo-chybou-tvrdi-danko/">Bozkávanie výložiek označil Danko za chybu a prezradil, že aj jeho syn mu hovorí captain</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-kanadania-na-ms-v-hokeji-20-rokov-znicili-danov-vyhraju-slovensku-skupinu/">Video: Kanaďania na MS v hokeji do 20 rokov zničili Dánov a vyhrajú &#8222;slovenskú&#8220; skupinu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/fotografie-zo-zapasu-finsko-slovensko-na-ms-v-hokeji-20-rokov/">Fotografie zo zápasu Fínsko &#8211; Slovensko na MS v hokeji do 20 rokov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-novy-rok-2018-odratavala-v-bratislave-casomiera-primator-hodnotil-rok-2017-ako-uspesny/">Foto: Nový rok 2018 odratávala v Bratislave časomiera, primátor hodnotil rok 2017 ako úspešný</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/kdh-prejde-buduci-rok-zmenou-nazvu-tvrdi-hlina/">KDH prejde budúci rok zmenou názvu, tvrdí Hlina</a>
</div>      <div js-WidgetSwitch-Item="2days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/ms-v-hokeji-20-rokov-finsko-slovensko-online/">Video: Slováci po senzačnom triumfe nad USA na MS v hokeji do 20 rokov podľahli Fínom (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/dochodcovia-si-od-noveho-roka-polepsia-novela-zakona-urcila-minimalne-sumy-zvysenia-dochodkov/">Dôchodcovia si od nového roka polepšia, novela zákona určila minimálne sumy zvýšenia dôchodkov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-svet-velkolepymi-ohnostrojmi-vita-novy-rok-2018/">Video: Svet veľkolepými ohňostrojmi víta Nový rok 2018 (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ms-v-hokeji-20-rokov-slovensko-dansko-online/">Video: Slováci jasne zdolali Dánov a postúpili do štvrťfinále MS v hokeji do 20 rokov (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-kanada-viedla-nad-usa-31-ale-zapas-pod-holym-nebom-na-ms-v-hokeji-20-rokov-napokon-prehrala/">Foto: Kanada viedla nad USA 3:1, ale zápas pod holým nebom na MS v hokeji do 20 rokov napokon prehrala (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-neapol-zvitazil-nad-crotone-o-jediny-rozhodujuci-gol-zapasu-sa-postaral-kapitan-hamsik/">Video: Marek Hamšík rozhodol o triumfe SSC Neapol v zápase 19. kola Serie A</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/bozkavanie-vyloziek-bolo-chybou-tvrdi-danko/">Bozkávanie výložiek označil Danko za chybu a prezradil, že aj jeho syn mu hovorí captain</a>
</div>      <div js-WidgetSwitch-Item="3days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/video-slovaci-na-ms-v-hokeji-20-rokov-senzacne-zdolali-obhajcov-titulu-americanov/">Video: Slováci na MS v hokeji do 20 rokov senzačne zdolali obhajcov titulu Američanov (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ms-v-hokeji-20-rokov-finsko-slovensko-online/">Video: Slováci po senzačnom triumfe nad USA na MS v hokeji do 20 rokov podľahli Fínom (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-bucek-velkolepo-rozhodol-o-triumfe-slovenska-nad-usa-jeho-superakcia-skoncila-golom/">Video: Buček veľkolepo rozhodol o triumfe Slovenska nad USA, jeho superakcia skončila gólom</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/dochodcovia-si-od-noveho-roka-polepsia-novela-zakona-urcila-minimalne-sumy-zvysenia-dochodkov/">Dôchodcovia si od nového roka polepšia, novela zákona určila minimálne sumy zvýšenia dôchodkov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-svet-velkolepymi-ohnostrojmi-vita-novy-rok-2018/">Video: Svet veľkolepými ohňostrojmi víta Nový rok 2018 (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/verite-v-zazraky-bucek-majstrovsky-omracil-americanov-pisu-media-o-senzacnej-vyhre-slovakov/">Veríte v zázraky? Buček majstrovsky omráčil Američanov, píšu médiá o senzačnej výhre Slovákov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zena-zaluje-nemocnicu-za-zartik-pocas-narkozy-ju-byvali-kolegovia-nafotili-nahu/">Žena žaluje nemocnicu za &#8222;žartík&#8220;, počas narkózy ju bývalí kolegovia nafotili nahú</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/video-slovaci-na-ms-v-hokeji-20-rokov-senzacne-zdolali-obhajcov-titulu-americanov/">Video: Slováci na MS v hokeji do 20 rokov senzačne zdolali obhajcov titulu Američanov (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ms-v-hokeji-20-rokov-finsko-slovensko-online/">Video: Slováci po senzačnom triumfe nad USA na MS v hokeji do 20 rokov podľahli Fínom (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/kompletny-program-vysledky-ms-v-hokeji-20-rokov/">Kompletný program a výsledky MS v hokeji do 20 rokov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-bucek-velkolepo-rozhodol-o-triumfe-slovenska-nad-usa-jeho-superakcia-skoncila-golom/">Video: Buček veľkolepo rozhodol o triumfe Slovenska nad USA, jeho superakcia skončila gólom</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/dochodcovia-si-od-noveho-roka-polepsia-novela-zakona-urcila-minimalne-sumy-zvysenia-dochodkov/">Dôchodcovia si od nového roka polepšia, novela zákona určila minimálne sumy zvýšenia dôchodkov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vek-odchodu-dochodku-sa-pre-slovakov-zvysi-pre-niektore-skupiny-sa-podmienky-nezmenia/">Vek odchodu do dôchodku sa pre Slovákov zvýši, pre niektoré skupiny sa podmienky nezmenia</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-slovaci-na-ms-v-hokeji-20-rokov-hladko-podlahli-kanade/">Video: Slováci na MS v hokeji do 20 rokov hladko podľahli Kanade (aktualizované)</a>
</div></div></div><div am-Widget="amp_widget_lastcontests"><h2 am-Heading="style:widget"><span>Súťaže</span></h2><article am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://www.webnoviny.sk/sutaze/sutaz-s-filmom-najvacsi-showman/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/12/sutaz_najvecsisoumen-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Sutaz_najvecsisoumen.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/12/sutaz_najvecsisoumen-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/sutaz_najvecsisoumen-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/sutaz_najvecsisoumen-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/sutaz_najvecsisoumen-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#385185"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#385185" style="background: #385185" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/12/sutaz_najvecsisoumen-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Sutaz_najvecsisoumen.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/12/sutaz_najvecsisoumen-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/sutaz_najvecsisoumen-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/sutaz_najvecsisoumen-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/sutaz_najvecsisoumen-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#385185"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/sutaz-s-filmom-najvacsi-showman/">Súťaž s filmom Najväčší Showman</a></h2>
  </div>
</article>
<article am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://www.webnoviny.sk/sutaze/sutaz-s-filmom-molly-jej-hra/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/12/molly_sutaz_810x500_skkina-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Molly_sutaz_810x500_skkina.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/12/molly_sutaz_810x500_skkina-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/molly_sutaz_810x500_skkina-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/molly_sutaz_810x500_skkina-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/molly_sutaz_810x500_skkina-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c4ac58"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c4ac58" style="background: #c4ac58" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/12/molly_sutaz_810x500_skkina-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Molly_sutaz_810x500_skkina.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/12/molly_sutaz_810x500_skkina-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/molly_sutaz_810x500_skkina-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/molly_sutaz_810x500_skkina-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/molly_sutaz_810x500_skkina-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c4ac58"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/sutaz-s-filmom-molly-jej-hra/">Súťaž s filmom MOLLY A JEJ HRA</a></h2>
  </div>
</article>
<article am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://www.webnoviny.sk/sutaze/sutazte-o-vyzivovy-doplnok-biogaia-protectis-s-vitaminom-d/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/10/biogaia-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Biogaia.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/10/biogaia-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/biogaia-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/biogaia-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/biogaia-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#dbb7af"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#dbb7af" style="background: #dbb7af" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/10/biogaia-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Biogaia.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/10/biogaia-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/biogaia-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/biogaia-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/biogaia-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#dbb7af"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/sutazte-o-vyzivovy-doplnok-biogaia-protectis-s-vitaminom-d/">Súťažte o výživový doplnok BioGaia Protectis s vitamínom D</a></h2>
  </div>
</article>
      <div am-Button-Wrap="style:widget"><a am-Button="primary"
                                            href="https://www.webnoviny.sk/sutaze/">Zobraziť všetky súťaže</a>
      </div></div><!-- /35116881/www.webnoviny.sk/sidebar_2 -->
<div am-Widget="amp_widget_dfp position:affix">
    <div class="affix" id='div-gpt-ad-webnoviny-8'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-8'); });
        </script>
    </div>
</div>
  </div>
</aside>
</div>
</main>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content="fullwidth">
            <div am-Content-Container style="padding-top: 0">
                <!-- /35116881/www.webnoviny.sk/content_3 -->
<div id='div-gpt-ad-webnoviny-6'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-6'); });
    </script>
</div>

<!--INRES_CODE_START-->
<div id="ntsc_inres_141_348"></div>
<script>
    if (typeof g_ntscRsysQueue == "undefined") var g_ntscRsysQueue = [];  g_ntscRsysQueue.push(["ntsc_inres_141_348", 141, null, 348]);
</script>
<script src="https://inres.uspech.sk/js/rsysc.js"></script>
<!--INRES_CODE_END-->
            </div>
        </div>
    </div>
</div>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container="style:front-page" style="padding-top: 0">
                <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/severna-korea-celi-prisnejsim-sankciam-obyvatelia-zijuci-v-zahranici-sa-musia-vratit-krajiny/">Severná Kórea čelí prísnejším sankciám, obyvatelia žijúci v zahraničí sa musia vrátiť do krajiny</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/severna-korea-oznacila-trumpovu-novu-bezpecnostnu-strategiu-za-zlocinecku/">Severná Kórea označila Trumpovu novú bezpečnostnú stratégiu za zločineckú</a>
</div>
                    <h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
    <div am-Meta>
      <div am-Meta-Row>
        <div am-Meta-Meta>
          <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/juzna-korea/" rel="tag">Južná Kórea</a>, <a href="https://www.webnoviny.sk/tag/sankcie-proti-kldr/" rel="tag">sankcie proti KĽDR</a>, <a href="https://www.webnoviny.sk/tag/severna-korea/" rel="tag">Severná Kórea</a></div>        </div>
      </div>
    </div>
    
                <h2 am-Heading="style:secondary size:h3" id="comments"><span>Diskusia</span></h2>    <div class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-comments&quot; data-href=&quot;https://www.webnoviny.sk/juzna-korea-zadrzala-tanker-s-panamskou-vlajkou-je-podozrivy-z-porusenia-sankcii-voci-kldr/&quot; data-numposts=&quot;5&quot; data-width=&quot;100%&quot;&gt;&lt;/div&gt;"></div>
    <div class="lazy-preloader-wrap lazy-preloader-wrap-facebookcomments">
    <div class="lazy-preloader-animation" js-LazyMessage="Načítavam komentáre"></div></div>
                <h2 am-Heading="style:top24"><span>Najčítanejšie za 24 hodín</span></h2>
  <div am-Top24>
    <div am-Top24-Row>
      <div am-Top24-Col="size:big">
        <div am-Card-Wrapper="style:top24">
          <article am-Card="loop loop:top24big post_type:post" js-Post="1248802">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/foto-svet-velkolepymi-ohnostrojmi-vita-novy-rok-2018/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/12/australia-2-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Austrália; Nový rok; ohňostroj" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/12/australia-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/australia-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/australia-2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/australia-2-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#402412"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#402412" style="background: #402412" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2017/12/australia-2-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Austrália; Nový rok; ohňostroj" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/12/australia-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/australia-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/australia-2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/australia-2-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#402412"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/foto-svet-velkolepymi-ohnostrojmi-vita-novy-rok-2018/">Video: Svet veľkolepými ohňostrojmi víta Nový rok 2018 (aktualizované)</a></h2>
  </div>
</article>
        </div>
      </div>
      <div am-Top24-Col="size:small">
        <article am-Card="loop loop:top24small post_type:post" js-Post="1248777">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/ms-v-hokeji-20-rokov-slovensko-dansko-online/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/12/world_juniors_slovakia_us_hockey_24872-850b0cbeb5ce4b638a3bbe05185def95-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="World Juniors Slovakia US Hockey" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/12/world_juniors_slovakia_us_hockey_24872-850b0cbeb5ce4b638a3bbe05185def95-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/12/world_juniors_slovakia_us_hockey_24872-850b0cbeb5ce4b638a3bbe05185def95-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/world_juniors_slovakia_us_hockey_24872-850b0cbeb5ce4b638a3bbe05185def95-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/world_juniors_slovakia_us_hockey_24872-850b0cbeb5ce4b638a3bbe05185def95-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#262734"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#262734" style="background: #262734" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/12/world_juniors_slovakia_us_hockey_24872-850b0cbeb5ce4b638a3bbe05185def95-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="World Juniors Slovakia US Hockey" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/12/world_juniors_slovakia_us_hockey_24872-850b0cbeb5ce4b638a3bbe05185def95-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/12/world_juniors_slovakia_us_hockey_24872-850b0cbeb5ce4b638a3bbe05185def95-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/world_juniors_slovakia_us_hockey_24872-850b0cbeb5ce4b638a3bbe05185def95-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/world_juniors_slovakia_us_hockey_24872-850b0cbeb5ce4b638a3bbe05185def95-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#262734"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/ms-v-hokeji-20-rokov-slovensko-dansko-online/">Video: Slováci jasne zdolali Dánov a postúpili do štvrťfinále MS v hokeji do 20 rokov (aktualizované)</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1248779">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/bozkavanie-vyloziek-bolo-chybou-tvrdi-danko/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/andrej-danko-4-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Andrej Danko" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/andrej-danko-4-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/04/andrej-danko-4-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/04/andrej-danko-4-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/04/andrej-danko-4-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/04/andrej-danko-4-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/andrej-danko-4-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/andrej-danko-4-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/andrej-danko-4-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#202130"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#202130" style="background: #202130" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/04/andrej-danko-4-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Andrej Danko" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/andrej-danko-4-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/04/andrej-danko-4-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/04/andrej-danko-4-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/04/andrej-danko-4-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/04/andrej-danko-4-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/andrej-danko-4-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/andrej-danko-4-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/andrej-danko-4-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#202130"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/bozkavanie-vyloziek-bolo-chybou-tvrdi-danko/">Bozkávanie výložiek označil Danko za chybu a prezradil, že aj jeho syn mu hovorí captain</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1248775">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/video-kanadania-na-ms-v-hokeji-20-rokov-znicili-danov-vyhraju-slovensku-skupinu/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/12/cale-makar-emil-gransoe-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Cale Makar, Emil Gransoe," am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/12/cale-makar-emil-gransoe-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/12/cale-makar-emil-gransoe-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/cale-makar-emil-gransoe-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/cale-makar-emil-gransoe-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#1b1b24"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#1b1b24" style="background: #1b1b24" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/12/cale-makar-emil-gransoe-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Cale Makar, Emil Gransoe," am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/12/cale-makar-emil-gransoe-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/12/cale-makar-emil-gransoe-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/cale-makar-emil-gransoe-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/cale-makar-emil-gransoe-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#1b1b24"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/video-kanadania-na-ms-v-hokeji-20-rokov-znicili-danov-vyhraju-slovensku-skupinu/">Video: Kanaďania na MS v hokeji do 20 rokov zničili Dánov a vyhrajú &#8222;slovenskú&#8220; skupinu</a></h2>
  </div>
</article>
      </div>
    </div>
  </div>
  
                
                    <div am-Content-Container="style:related-posts">
        <h2 am-Heading="style:top24"><span>Z kategórie Svet</span></h2>
        <div am-Top24>
            <div am-Top24-Row>
                <div am-Top24-Col="size:big">
                    <div am-Card-Wrapper="style:top24">
                        <article am-Card="loop loop:top24big post_type:post" js-Post="1248839">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/juzna-korea-zadrzala-tanker-s-panamskou-vlajkou-je-podozrivy-z-porusenia-sankcii-voci-kldr/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/tanker-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Tanker" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/tanker-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/tanker-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/tanker-768x513.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/tanker-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/tanker-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/tanker-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/tanker-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/tanker-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#687763"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#687763" style="background: #687763" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2017/07/tanker-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Tanker" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/tanker-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/tanker-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/tanker-768x513.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/tanker-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/tanker-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/tanker-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/tanker-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/tanker-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#687763"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/juzna-korea-zadrzala-tanker-s-panamskou-vlajkou-je-podozrivy-z-porusenia-sankcii-voci-kldr/">Južná Kórea zadržala tanker s panamskou vlajkou, je podozrivý z porušenia sankcií voči KĽDR</a></h2>
  </div>
</article>
                    </div>
                </div>
                <div am-Top24-Col="size:small">
                    <article am-Card="loop loop:top24small post_type:post" js-Post="1248810">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/papez-sa-modlil-za-egyptskych-koptov-ktori-zahynuli-pri-utokoch/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/12/papez-frantisek-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Pápež František" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/12/papez-frantisek-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/12/papez-frantisek-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/papez-frantisek-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/papez-frantisek-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#0c0b0b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#0c0b0b" style="background: #0c0b0b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/12/papez-frantisek-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Pápež František" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/12/papez-frantisek-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/12/papez-frantisek-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/papez-frantisek-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/papez-frantisek-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#0c0b0b"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/papez-sa-modlil-za-egyptskych-koptov-ktori-zahynuli-pri-utokoch/">Pápež sa modlil za egyptských koptov, ktorí zahynuli pri útokoch</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1248806">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/v-sydney-sa-zrutil-hydroplan-rieky-nikto-neprezil/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/12/australia_lietadlo-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Australia Seaplane Crash" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/12/australia_lietadlo-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/12/australia_lietadlo-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/australia_lietadlo-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/australia_lietadlo-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#1e2828"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#1e2828" style="background: #1e2828" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/12/australia_lietadlo-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Australia Seaplane Crash" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/12/australia_lietadlo-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/12/australia_lietadlo-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/australia_lietadlo-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/australia_lietadlo-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#1e2828"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/v-sydney-sa-zrutil-hydroplan-rieky-nikto-neprezil/">V Sydney sa zrútil hydroplán do rieky, nikto neprežil</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1248797">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/zrazka-kamiona-autobusu-si-vyziadala-desiatky-mrtvych/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/10/nehoda-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Nehoda" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/10/nehoda-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/10/nehoda-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/10/nehoda-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/nehoda-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/nehoda-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/nehoda.jpg 508w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#28373d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#28373d" style="background: #28373d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/10/nehoda-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Nehoda" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/10/nehoda-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/10/nehoda-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/10/nehoda-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/nehoda-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/nehoda-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/nehoda.jpg 508w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#28373d"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/zrazka-kamiona-autobusu-si-vyziadala-desiatky-mrtvych/">Zrážka kamióna a autobusu si vyžiadala desiatky mŕtvych</a></h2>
  </div>
</article>
                </div>
            </div>
        </div>
    </div>

                
                <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/vianoce/">Vianoce</a> <a href="https://www.webnoviny.sk/tag/majstrovstva-sveta-v-hokeji-ms-v-hokeji-hracov-do-20-rokov/">Majstrovstvá sveta v hokeji MS v hokeji hráčov do 20 rokov</a> <a href="https://www.webnoviny.sk/tag/pavol-rusko/">Pavol Rusko</a> <a href="https://www.webnoviny.sk/tag/brexit/">brexit</a> <a href="https://www.webnoviny.sk/tag/slovan-v-khl/">Slovan v KHL</a>   </div>
</div>
            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
  <div am-Sites-Wrap>
    <div am-Container>
                    <h2 am-Heading>Odporúčame</h2>
        <div am-Sites>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://www.prservis.sk/pre-vitaza-univerzitneho-svetoveho-pohara-je-pripravena-unikatna-trofej-zo-skla/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/2017/12/86647_svetovy-pohar-univerzitneho-hokeja-3-676x956-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="86647_svetovy pohar univerzitneho hokeja 3 676x956.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/2017/12/86647_svetovy-pohar-univerzitneho-hokeja-3-676x956-81x54.jpg 81w, https://cdn.webnoviny.sk/2017/12/86647_svetovy-pohar-univerzitneho-hokeja-3-676x956-312x208.jpg 312w, https://cdn.webnoviny.sk/2017/12/86647_svetovy-pohar-univerzitneho-hokeja-3-676x956-672x448.jpg 672w, https://cdn.webnoviny.sk/2017/12/86647_svetovy-pohar-univerzitneho-hokeja-3-676x956-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#bbdae2"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#bbdae2" style="background: #bbdae2" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/2017/12/86647_svetovy-pohar-univerzitneho-hokeja-3-676x956-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="86647_svetovy pohar univerzitneho hokeja 3 676x956.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/2017/12/86647_svetovy-pohar-univerzitneho-hokeja-3-676x956-81x54.jpg 81w, https://cdn.webnoviny.sk/2017/12/86647_svetovy-pohar-univerzitneho-hokeja-3-676x956-312x208.jpg 312w, https://cdn.webnoviny.sk/2017/12/86647_svetovy-pohar-univerzitneho-hokeja-3-676x956-672x448.jpg 672w, https://cdn.webnoviny.sk/2017/12/86647_svetovy-pohar-univerzitneho-hokeja-3-676x956-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#bbdae2"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://www.prservis.sk/pre-vitaza-univerzitneho-svetoveho-pohara-je-pripravena-unikatna-trofej-zo-skla/">Pre víťaza univerzitného Svetového pohára je pripravená unikátna trofej zo skla</a></h2>
  </div>
</article>
</div></div>
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/o-nas/podmienky-pouzivania/">Podmienky používania</a></li>
            <li am-Nav-Item><a title="Odhlásenie z odberu notifikácií do prehliadača" am-Nav-Link href="/ako-sa-odhlasit-z-noviniek/">Odhlásenie z notifikácií</a></li>
            <li am-Nav-Item>Kontaktujte nás</li>
            <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
            <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
            <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/kontakty/">Kontakt</a></li>
          </ul>
        </div>
      <div am-FooterSita-Newsletter>
        <script>
          function hasHtml5Validation () {
            return typeof document.createElement('input').checkValidity === 'function';
          }
          function amp_ecomail_email_validation () {
            if(!hasHtml5Validation()) {
              var el = document.getElementById("amp-ecomail-email");
              var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
              if (!el.value || !re.test(el.value)) {
                alert("Prosím vložte emailovú adresu v správnom formáte.");
                return false;
              }
              return true;
            }
          }
        </script>
        <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/9" target="_blank" onsubmit="return amp_ecomail_email_validation(this)">
          <label>Novinky</label>
          <input id="amp-ecomail-email" type="email" class="form-control" name="email" placeholder="email" required>
          <button type="submit" class="btn btn-primary" am-Button>Odoslať</button>
        </form>
      </div>
      <div am-FooterSita-Copy>
          <a class="logo" target="_blank" href="http://www.isita.sk/" data-original-title="" title=""><span class="icon-isitalogo"></span></a>
          <p>Copyright &copy; iSITA s.r.o. Všetky práva vyhradené. iSITA si vyhradzuje právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos tohto článku, jeho častí a zverejnených fotografií.</p>
      </div>
    </div>
  </div>
  </div>
  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
    <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11601173-1', 'auto');

    
  ga('set', 'dimension1', 'post');
    ga('set', 'dimension2', 'is_single|is_singular');
    ga('set', 'dimension3', '1248839');
      ga('set', 'dimension4', 'Svet|Správy');
    ga('set', 'dimension5', 'Južná Kórea|sankcie proti KĽDR|Severná Kórea');
    ga('set', 'dimension6', 'isita');
  
    ga('send', 'pageview');
  </script>
    <script>
    window.fbAsyncInit = function () {
      FB.init({
        appId: '641384982725541',
        xfbml: true,
        version: 'v2.8'
      });
    };

    (function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {
        return;
      }
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
      <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = 'Bx07K_M43LqC0WYnsrtaLnam31NNNEbudRk8bTdx0fL.E7';
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
      <div am-Cookies js-Cookies>
  <div am-Container>
    <a am-Button="primary" am-Cookies-Button js-Cookies-Button href="#">OK</a>
    <p am-Cookies-Message>Používaním tejto stránky súhlasíte s ukladaním cookies.
      <a href="/zasady-pouzivania-cookie/" target="_blank">Viac info tu...</a>
    </p>
  </div>
  </div><script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny/d1f984c6456163cdbff5ed67db7ceab4-deanedwards.js">/*Cache!*/</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"393dfc688b","applicationID":"45154611","transactionName":"NFxXNhZXWUsCVhYMXA0WYBANGV5WB1AaS0MLSQ==","queueTime":0,"applicationTime":198,"atts":"GBtUQF5NSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
