<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Obmedzený režim a zadlžovanie, gastro prevádzkam nepomôže len podpora od zákazníkov - Webnoviny.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Aktuálne spravodajstvo zo Slovenska, sveta, športové novinky, ekonomika, kultúra a iné aktuality"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="copyright" content="SITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="Ekonomika, Ekonomické dopady koronavírusu, Pomoc pre gastro, reštaurácie" name="news_keywords"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="Obmedzený režim a zadlžovanie, gastro prevádzkam nepomôže len podpora od zákazníkov - Webnoviny.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="Podľa prevádzkovateľov stravovacích zariadení je stále dôležitá akákoľvek, ale hlavne rýchla podpora. Dva mesiace v obmedzenom režime, otvorenie terás a interiérov za prísnych hygienických podmienok, zadlžovanie, ale aj zmeny v podobe zavedenia donáškových služieb a pultového predaja. Taká je realita vo väčšine gastro prevádzok na Slovensku, ktoré však stále nedostali ani sľúbené finančné príspevky. Podnikatelia robia maximum Gastro podnikatelia preto podľa svojich slov robia v týchto dňoch maximum, aby naplno rozbehli svoj biznis, ale upozorňujú, že len podpora zákazníkov im na ďalšie prežitie stačiť určite nebude. Konštatovala to vo štvrtok pre agentúru SITA iniciatíva Pomoc pre gastro. V týchto dňoch po vyše dvoch mesiacoch privítali gastro prevádzky zákazníkov vo svojich interiéroch. Rovnako ako pri otvorení terás musia dodržiavať prísne hygienické podmienky, aby svojim hosťom vytvorili prostredie na ochranu ich zdravia. Gastrobiznis teraz začína svoj pravý boj o prežitie, tvrdia prevádzkovatelia. Viac o téme: Ekonomické dopady koronavírusu ,,Skoro 15 % prevádzok už neotvorí. Polovica gastro zariadení neočakáva, že sa zákazníci hneď vrátia. Aktuálne je v ohrození zhruba 10 000 pracovníkov, ktorí do konca roka môžu prísť o prácu,“ uviedla hovorkyňa iniciatívy Pomoc pre gastro Magdaléna Koreny. Čakajú na konkrétne riešenia Kým v iných krajinách sa naplno rozbehla podpora gastro biznisu, na Slovensku podnikatelia stále čakajú na konkrétne riešenia. V Českej republike znížili DPH na stravovanie a v Rakúsku začnú rozdávať obyvateľom stravovacie poukážky, ktoré budú platné iba v reštauráciách. Vo Viedni dostane od júna do septembra takmer milión domácností stravovacie poukážky v hodnote 25 alebo 50 euro. Miestne reštaurácie, bary a kaviarne tak získajú od mesta finančnú podporu v hodnote 40 miliónov eur. ,,Stále je dôležitá akákoľvek, ale hlavne rýchla podpora. Rozhodnutie o kompenzácií nájomného gastro prevádzkam veľmi vítame. Podporujeme však aj plán vicepremiérky Veroniky Remišovej, aby sa stravné lístky dali v obmedzenom období (napr. do konca tohto roka) používať iba v gastro zariadeniach. To môže rýchlo nahradiť výpadok príjmov, ktoré bude celý sektor teraz akútne potrebovať a nemusí to tak zaťažiť štátny rozpočet,“ dodala Magdaléna Koreny." property="og:description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/obmedzeny-rezim-a-zadlzovanie-gastro-prevadzkam-nepomoze-len-podpora-od-zakaznikov/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:tag" content="Ekonomické dopady koronavírusu" property="article:tag"><meta data-n-head="ssr" data-hid="article:section" content="Ekonomika" property="article:section"><meta data-n-head="ssr" data-hid="article:published_time" content="2020-05-21T12:58:50+02:00" property="article:published_time"><meta data-n-head="ssr" data-hid="article:modified_time" content="2020-05-21T13:01:24+02:00" property="article:modified_time"><meta data-n-head="ssr" data-hid="og:updated_time" content="2020-05-21T13:01:24+02:00" property="og:updated_time"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2020/05/gettyimages-1221213487-min-992x661.jpg" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2020/05/gettyimages-1221213487-min-992x661.jpg" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="992" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="661" property="og:image:height"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="Podľa prevádzkovateľov stravovacích zariadení je stále dôležitá akákoľvek, ale hlavne rýchla podpora. Dva mesiace v obmedzenom režime, otvorenie terás a interiérov za prísnych hygienických podmienok, zadlžovanie, ale aj zmeny v podobe zavedenia donáškových služieb a pultového predaja. Taká je realita vo väčšine gastro prevádzok na Slovensku, ktoré však stále nedostali ani sľúbené finančné príspevky. Podnikatelia robia maximum Gastro podnikatelia preto podľa svojich slov robia v týchto dňoch maximum, aby naplno rozbehli svoj biznis, ale upozorňujú, že len podpora zákazníkov im na ďalšie prežitie stačiť určite nebude. Konštatovala to vo štvrtok pre agentúru SITA iniciatíva Pomoc pre gastro. V týchto dňoch po vyše dvoch mesiacoch privítali gastro prevádzky zákazníkov vo svojich interiéroch. Rovnako ako pri otvorení terás musia dodržiavať prísne hygienické podmienky, aby svojim hosťom vytvorili prostredie na ochranu ich zdravia. Gastrobiznis teraz začína svoj pravý boj o prežitie, tvrdia prevádzkovatelia. Viac o téme: Ekonomické dopady koronavírusu ,,Skoro 15 % prevádzok už neotvorí. Polovica gastro zariadení neočakáva, že sa zákazníci hneď vrátia. Aktuálne je v ohrození zhruba 10 000 pracovníkov, ktorí do konca roka môžu prísť o prácu,“ uviedla hovorkyňa iniciatívy Pomoc pre gastro Magdaléna Koreny. Čakajú na konkrétne riešenia Kým v iných krajinách sa naplno rozbehla podpora gastro biznisu, na Slovensku podnikatelia stále čakajú na konkrétne riešenia. V Českej republike znížili DPH na stravovanie a v Rakúsku začnú rozdávať obyvateľom stravovacie poukážky, ktoré budú platné iba v reštauráciách. Vo Viedni dostane od júna do septembra takmer milión domácností stravovacie poukážky v hodnote 25 alebo 50 euro. Miestne reštaurácie, bary a kaviarne tak získajú od mesta finančnú podporu v hodnote 40 miliónov eur. ,,Stále je dôležitá akákoľvek, ale hlavne rýchla podpora. Rozhodnutie o kompenzácií nájomného gastro prevádzkam veľmi vítame. Podporujeme však aj plán vicepremiérky Veroniky Remišovej, aby sa stravné lístky dali v obmedzenom období (napr. do konca tohto roka) používať iba v gastro zariadeniach. To môže rýchlo nahradiť výpadok príjmov, ktoré bude celý sektor teraz akútne potrebovať a nemusí to tak zaťažiť štátny rozpočet,“ dodala Magdaléna Koreny." name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="Obmedzený režim a zadlžovanie, gastro prevádzkam nepomôže len podpora od zákazníkov - Webnoviny.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2020/05/gettyimages-1221213487-min.jpg" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;display=swap&amp;subset=latin-ext"><script data-n-head="ssr" src="https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=8"></script><script data-n-head="ssr" id="google-publisher-tag-lib-script" src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script data-n-head="ssr" id="google-publisher-tag-init-script">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function(){
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setCentering(true)
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().setSafeFrameConfig({
        allowOverlayExpansion: true,
        allowPushExpansion: true,
        sandbox: true
      });
      googletag.enableServices();
    });
  </script><script data-n-head="ssr" src="//widgets.sprinklecontent.com/v2/sprinkle.js" async data-spklw-automatic-initialization="true"></script><script data-n-head="ssr" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js" async></script><link rel="preload" href="/_nuxt/1efe7c3149181239568a.js" as="script"><link rel="preload" href="/_nuxt/850cf013e3055378be54.js" as="script"><link rel="preload" href="/_nuxt/3c2ee058e2dc5dfe19e1.js" as="script"><link rel="preload" href="/_nuxt/53c75c1b1a100f4f6b9b.js" as="script"><link rel="preload" href="/_nuxt/4551099a4a9672e55598.js" as="script"><link rel="preload" href="/_nuxt/0c389a53ae3c58761dd7.js" as="script"><link rel="preload" href="/_nuxt/6cd8f8d46892531cd122.js" as="script"><link rel="preload" href="/_nuxt/fc5151c6486912b004f0.js" as="script"><link rel="preload" href="/_nuxt/3848325cc2d91ee74d71.js" as="script"><link rel="preload" href="/_nuxt/28b7a855dddebd38450d.js" as="script"><link rel="preload" href="/_nuxt/a43e831dc9446d7a1b09.js" as="script"><style data-vue-ssr-id="2d79f4b2:0 3191d5ad:0 2ee0d2d8:0 994a8958:0 41a0157e:0 17758c64:0 003a2129:0 5f9b4df8:0">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</style>
  </head>
  <body class="has-skin-webnoviny" data-n-head="%7B%22class%22:%7B%22ssr%22:%22has-skin-webnoviny%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="container is-touch-padding"><ul class="topbar"><li class="topbar-item topbar-brand"><a target="_blank" href="https://www.sita.sk/"><img src="/assets/images/logo/sita.svg" alt="SITA" class="topbar-brand-img"></a></li> <li class="topbar-item topbar-meta"><span class="topbar-name"></span> <span class="topbar-delimiter"></span> <span class="topbar-datetime">
          Štvrtok 21. máj 2020
        </span></li> <li class="topbar-item"><a target="_blank" href="https://www.webnoviny.sk/" class="topbar-link">Správy</a></li> <li class="topbar-item"><a target="_blank" href="https://venergetike.sk/" class="topbar-link">vEnergetike</a></li> <li class="topbar-item"><a target="_blank" href="https://vofinanciach.sk/" class="topbar-link">voFinanciách</a></li> <li class="topbar-item"><a target="_blank" href="https://www.webnoviny.sk/vzdravotnictve/" class="topbar-link">vZdravotníctve</a></li> <li class="topbar-item"><a target="_blank" href="https://www.webnoviny.sk/nasvidiek/" class="topbar-link">NášVidiek</a></li> <li class="topbar-item"><a target="_blank" href="https://www.webnoviny.sk/nasadoprava/" class="topbar-link">NašaDoprava</a></li> <li class="topbar-item"><a target="_blank" href="https://www.webnoviny.sk/horoskop/" class="topbar-link">Horoskopy</a></li> <li class="topbar-item"><a target="_blank" href="https://mnamky-recepty.webnoviny.sk/" class="topbar-link">Recepty</a></li> <li class="topbar-item"><a target="_blank" href="https://podnikam.sk/kategorie/typy-spolocnosti/zivnost/" class="topbar-link">Živnosť</a></li> <li class="topbar-item"><a target="_blank" href="https://byvaniehrou.sk/" class="topbar-link">Bývanie</a></li></ul></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/obmedzeny-rezim-a-zadlzovanie-gastro-prevadzkam-nepomoze-len-podpora-od-zakaznikov/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="navbar-item"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="fontsize-icon"></a> <a href="mailto:?subject=Obmedzen%C3%BD%20re%C5%BEim%20a%20zadl%C5%BEovanie,%20gastro%20prev%C3%A1dzkam%20nepom%C3%B4%C5%BEe%20len%20podpora%20od%20z%C3%A1kazn%C3%ADkov&amp;body=https://www.webnoviny.sk/obmedzeny-rezim-a-zadlzovanie-gastro-prevadzkam-nepomoze-len-podpora-od-zakaznikov/" class="navbar-item"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg" alt="Webnoviny" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <!----> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg" alt="Webnoviny" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><a href="/" class="navbar-item is-tab">
    Titulka
  </a> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/spravy/" class="navbar-link is-arrowless is-tab">
      Správy
    </a> <div class="navbar-dropdown"><a href="/kl/spravy/svet/" class="navbar-item">
        Správy zo sveta
      </a> <a href="/kl/spravy/slovensko/" class="navbar-item">
        Správy zo Slovenska
      </a> <a href="/kl/politika/slovensko/" class="navbar-item">
        Politika zo Slovenska
      </a> <a href="/kl/politika/svet/" class="navbar-item">
        Politika zo sveta
      </a> <a href="/kategoria/spravy/filantropia/" class="navbar-item">
        Filantropia
      </a> <a href="/vskolstve/" class="navbar-item">
        Školstvo
      </a> <a href="/nasvidiek/" class="navbar-item">
        Vidiek
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/rozhovory/" class="navbar-link is-arrowless is-tab">
      Rozhovory
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/nazory-a-komentare/" class="navbar-link is-arrowless is-tab">
      Komentáre
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/ekonomika/" class="navbar-link is-arrowless is-tab">
      Ekonomika
    </a> <div class="navbar-dropdown"><a href="/kl/ekonomika/slovensko/" class="navbar-item">
        Ekonomika zo Slovenska
      </a> <a href="/kl/ekonomika/svet/" class="navbar-item">
        Ekonomika zo Sveta
      </a> <a href="/venergetike/" class="navbar-item">
        Energetika
      </a> <a href="/vofinanciach/" class="navbar-item">
        Financie
      </a> <a href="/vzdravotnictve/" class="navbar-item">
        Zdravotníctvo
      </a> <a href="/nasadoprava/" class="navbar-item">
        Doprava
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/sport/" class="navbar-link is-arrowless is-tab">
      Šport
    </a> <div class="navbar-dropdown"><a href="/kategoria/sport/futbal/" class="navbar-item">
        Futbal
      </a> <a href="/kategoria/sport/hokej/" class="navbar-item">
        Hokej
      </a> <a href="/kategoria/sport/tenis/" class="navbar-item">
        Tenis
      </a> <a href="/kategoria/sport/cyklistika/cestna-cyklistika/" class="navbar-item">
        Cestná cyklistika
      </a> <a href="/kategoria/sport/motor-sport/" class="navbar-item">
        Motošport
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable is-hidden-touch"><a href="#" class="navbar-link is-arrowless is-tab">
      Iné
    </a> <div class="navbar-dropdown"><a href="/kategoria/kultura/" class="navbar-item">
        Kultúra
      </a> <a href="/kategoria/zaujimavosti/" class="navbar-item">
        Zaujímavosti
      </a> <a href="/kategoria/zdravie/" class="navbar-item">
        Zdravie
      </a> <a href="/casova-os/" class="navbar-item">
        Časová os
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/horoskop/" class="navbar-link is-arrowless is-tab">
      Horoskop
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/spolocensky-komix/" class="navbar-link is-arrowless is-tab">
      Komix
    </a></div></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <div class="branding"><div class="branding-left"><!----></div> <div class="branding-right"><!----></div> <div class="branding-center"><!----></div></div> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank">stiahnuť nový prehliadač tu</a>.
  </div></div> <main class="main is-default-right"><div role="document" class="main-container container"><article class="main-content entry is-article"><!----> <!----> <div class="widget is-style-articlestopinside"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-7"><figure class="media-left"><a href="/vzdravotnictve/eva-z-bratislavy-absolvovala-test-na-covid-19-pred-odberom-sa-pripravte-diskomfort/" class="media-image image"><img></a></figure> <header class="media-content"><h2 class="media-title title"><a href="/vzdravotnictve/eva-z-bratislavy-absolvovala-test-na-covid-19-pred-odberom-sa-pripravte-diskomfort/" class="link media-link">Eva z Bratislavy absolvovala test na Covid-19: Pred odberom sa pripravte na diskomfort</a> <!----></h2></header></article></div></div> <p class="has-text-right">
    viac k téme
    <a href="/tag/koronavirus/" class="link">Koronavírus</a></p></div> <header class="entry-heading"><h1 class="entry-title title">Obmedzený režim a zadlžovanie, gastro prevádzkam nepomôže len podpora od zákazníkov</h1> <div class="entry-meta"><time class="entry-meta-item entry-meta-date">21. 05. 2020</time> <time class="entry-meta-item entry-meta-date">14:58</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/slovensko/" rel="category tag" class="link">Slovensko
    </a></span> <span class="entry-meta-item entry-meta-categories"><a href="/kategoria/ekonomika/" rel="category tag" class="link">Ekonomika
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/kl/ekonomika/slovensko/" rel="category tag" class="link">Ekonomika z lokality Slovensko
    </a></span></div> <div class="entry-image image is-featured"><img src="https://cdn.webnoviny.sk/sites/32/2020/05/gettyimages-1221213487-min-676x451.jpg" alt="Reštaurácia, koronavirus" class="image-img"> <div class="image-caption"><!----> <span class="image-caption-copyright">Foto: ilustračné, Getty Images</span></div></div> <!----> <!----> <!----></header> <main class="entry-main"><div class="entry-authormeta"><span class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2019/10/sita-225x225.jpg" alt="SITA Slovenská tlačová agentúra"></span> <div class="entry-authormeta-namewrap"><strong class="entry-authormeta-name">SITA Slovenská tlačová agentúra</strong> <!----></div></div> <div class="wp-content content entry-content is-narrow"><p>Dva mesiace v obmedzenom režime, otvorenie terás a interiérov za prísnych hygienických podmienok, zadlžovanie, ale aj zmeny v podobe zavedenia donáškových služieb a pultového predaja. Taká je realita vo väčšine gastro prevádzok na Slovensku, ktoré však stále nedostali ani sľúbené finančné príspevky.</p><!----><!----><!----> <h2>Podnikatelia robia maximum</h2> <p>Gastro podnikatelia preto podľa svojich slov robia v týchto dňoch maximum, aby naplno rozbehli svoj biznis, ale upozorňujú, že len podpora zákazníkov im na ďalšie prežitie stačiť určite nebude. Konštatovala to vo štvrtok pre agentúru SITA iniciatíva Pomoc pre gastro.</p> <article class="media is-default is-style-7"><!----> <header class="media-content"><h2 class="media-title title"><a href="/vzdravotnictve/koronavirus-na-slovensku-pribudaju-nakazeni-po-jednom-pri-navrate-zo-zahranicia-vas-pred-karantenou-zachrani-pred-karantenou-online/" class="link media-link">Koronavírus: Na Slovensku pribudlo šesť nakazených, pri návrate z 8 krajín vás pred karanténou &quot;zachráni&quot; formulár (online)</a> <!----></h2></header></article> <p>V týchto dňoch po vyše dvoch mesiacoch privítali gastro prevádzky zákazníkov vo svojich interiéroch. Rovnako ako pri otvorení terás musia dodržiavať prísne hygienické podmienky, aby svojim hosťom vytvorili prostredie na ochranu ich zdravia. Gastrobiznis teraz začína svoj pravý boj o prežitie, tvrdia prevádzkovatelia.</p> <h3><a href="https://www.webnoviny.sk/tag/ekonomicke-dopady-koronavirusu/">Viac o téme: Ekonomické dopady koronavírusu</a></h3> <p></p> <p><em>,,Skoro 15 % prevádzok už neotvorí. Polovica gastro zariadení neočakáva, že sa zákazníci hneď vrátia. Aktuálne je v ohrození zhruba 10 000 pracovníkov, ktorí do konca roka môžu prísť o prácu,“</em> uviedla hovorkyňa iniciatívy Pomoc pre gastro Magdaléna Koreny.</p> <h2>Čakajú na konkrétne riešenia</h2> <p>Kým v iných krajinách sa naplno rozbehla podpora gastro biznisu, na Slovensku podnikatelia stále čakajú na konkrétne riešenia. V Českej republike znížili DPH na stravovanie a v Rakúsku začnú rozdávať obyvateľom stravovacie poukážky, ktoré budú platné iba v reštauráciách.</p> <article class="media is-default is-style-7"><!----> <header class="media-content"><h2 class="media-title title"><a href="/hotely-a-restauracie-zaskocila-jedna-poziadavka-hygienikov-ktoru-oznacili-za-nelogicku-a-kontraproduktivnu/" class="link media-link">Hotely a reštaurácie zaskočila jedna požiadavka hygienikov, ktorú označili za nelogickú a kontraproduktívnu</a> <!----></h2></header></article> <p>Vo Viedni dostane od júna do septembra takmer milión domácností stravovacie poukážky v hodnote 25 alebo 50 euro. Miestne reštaurácie, bary a kaviarne tak získajú od mesta finančnú podporu v hodnote 40 miliónov eur.</p> <article class="media is-default is-style-7"><!----> <header class="media-content"><h2 class="media-title title"><a href="/hotely-a-ine-zariadenia-nemozu-vyuzit-pomoc-statu-pocas-koronakrizy-pre-podmienky-im-hrozi-prepustanie/" class="link media-link">Hotely a iné zariadenia nemôžu využiť pomoc štátu počas koronakrízy, pre podmienky im hrozí prepúšťanie</a> <!----></h2></header></article> <p><em>,,Stále je dôležitá akákoľvek, ale hlavne rýchla podpora. Rozhodnutie o kompenzácií nájomného gastro prevádzkam veľmi vítame. Podporujeme však aj plán vicepremiérky Veroniky Remišovej, aby sa stravné lístky dali v obmedzenom období (napr. do konca tohto roka) používať iba v gastro zariadeniach. To môže rýchlo nahradiť výpadok príjmov, ktoré bude celý sektor teraz akútne potrebovať a nemusí to tak zaťažiť štátny rozpočet,“</em> dodala <a href="/osobnosti/magdalena-koreny/">Magdaléna Koreny</a>.</p> <!----><!----><!----></div> <!----> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/obmedzeny-rezim-a-zadlzovanie-gastro-prevadzkam-nepomoze-len-podpora-od-zakaznikov/" target="_blank" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="fb-xfbml-parse-ignore entry-share-item tag"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="entry-share-icon"></a> <a href="https://wa.me/whatsappphonenumber/?text=Obmedzen%C3%BD%20re%C5%BEim%20a%20zadl%C5%BEovanie,%20gastro%20prev%C3%A1dzkam%20nepom%C3%B4%C5%BEe%20len%20podpora%20od%20z%C3%A1kazn%C3%ADkov%20https://www.webnoviny.sk/obmedzeny-rezim-a-zadlzovanie-gastro-prevadzkam-nepomoze-len-podpora-od-zakaznikov/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/560968b.svg" class="entry-share-icon"></a> <a href="mailto:?subject=Obmedzen%C3%BD%20re%C5%BEim%20a%20zadl%C5%BEovanie,%20gastro%20prev%C3%A1dzkam%20nepom%C3%B4%C5%BEe%20len%20podpora%20od%20z%C3%A1kazn%C3%ADkov&amp;body=https://www.webnoviny.sk/obmedzeny-rezim-a-zadlzovanie-gastro-prevadzkam-nepomoze-len-podpora-od-zakaznikov/" class="entry-share-item tag"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="entry-share-icon"></a></div> <div class="entry-celebrity tags are-large is-narrow"><strong class="tags-title">Viac k osobe</strong> <a href="/osobnosti/magdalena-koreny/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Magdaléna Koreny</a></div> <!----> <div class="entry-tags tags are-inline are-large is-narrow"><strong class="tags-title">Viac k téme</strong> <a href="/tag/ekonomicke-dopady-koronavirusu/" rel="category tag" class="entry-tags-item tag is-hash link">Ekonomické dopady koronavírusu
  </a><a href="/tag/pomoc-pre-gastro/" rel="category tag" class="entry-tags-item tag is-hash link">Pomoc pre gastro
  </a><a href="/tag/restauracie/" rel="category tag" class="entry-tags-item tag is-hash link">reštaurácie
  </a></div> <div class="has-text-right "><a href="mailto:lubor.kysely@webnoviny.sk?subject=Report chyby na Webnoviny.sk&amp;body=Dobry%20den,%0AMate%20chybu%20na%20adrese%0A%0Ahttps://www.webnoviny.sk/obmedzeny-rezim-a-zadlzovanie-gastro-prevadzkam-nepomoze-len-podpora-od-zakaznikov/%0A%0AChyba%20sa%20prejavuje%20takto:%0A%5Bpros%C3%ADm%20rozp%C3%ADsa%C5%A5%20a%20nap%C3%ADsa%C5%A5%20aj%20n%C3%A1zov%20a%20verziu%20prehliada%C4%8Da%5D%0A%0A" class="link has-text-danger"><small class="icon icon-notification"></small>
            Nahlásiť problém
          </a></div></main> <footer class="entry-main"><!----> <div class="sendtip">
  Máte tip na článok?
  <a href="/tipy-na-clanky/" class="sendtip-link">Napíšte nám TU</a></div></footer></article> <div class="main-sidebar"><!----> <!----> <!----> <div class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">24h</a></span><span class="piped-item"><a class="piped-link">48h</a></span><span class="piped-item"><a class="piped-link">72h</a></span><span class="piped-item"><a class="piped-link">168h</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/vzdravotnictve/aktualne-statistiky-rozsirenia-koronavirusu-covid-19-pocet-nakazenych-a-obeti/" class="link media-link">Aktuálne štatistiky rozšírenia koronavírusu COVID-19: Počet nakazených a obetí
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/vzdravotnictve/eva-z-bratislavy-absolvovala-test-na-covid-19-pred-odberom-sa-pripravte-diskomfort/" class="link media-link">Eva z Bratislavy absolvovala test na Covid-19: Pred odberom sa pripravte na diskomfort
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/vzdravotnictve/koronavirus-na-slovensku-za-tri-dni-pribudli-iba-dvaja-nakazeni-zacina-sa-4-faza-uvolnovania-obmedzeni-a-pre-ruska-sa-rozsirili-vynimky-online/" class="link media-link">Koronavírus: Na Slovensku pribudol iba jeden infikovaný, pre rúška platia ďalšie výnimky a štát prispeje na nájmy (online)
      </a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/vzdravotnictve/koronavirus-na-slovensku-pribudaju-nakazeni-po-jednom-pri-navrate-zo-zahranicia-vas-pred-karantenou-zachrani-pred-karantenou-online/" class="link media-link">Koronavírus: Na Slovensku pribudlo šesť nakazených, pri návrate z 8 krajín vás pred karanténou &quot;zachráni&quot; formulár (online)
      </a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/vzdravotnictve/ako-bude-po-novom-vyzerat-osetrenie-u-zubara-mozno-vas-prekvapi-covid-priplatok/" class="link media-link">Ako bude po novom vyzerať ošetrenie u zubára? Možno vás prekvapí „covid príplatok“
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/ministerke-spravodlivosti-marii-kolikovej-bude-radit-aj-jej-predchodkyna-lucia-zitnanska/" class="link media-link">Žitňanská mieri späť na ministerstvo spravodlivosti, Kolíkovej bude radiť pri zamýšľaných reformách
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/vzdravotnictve/koronavirus-cirkuloval-v-taliansku-uz-skor-ukazala-studia-milanskej-polikliniky/" class="link media-link">Koronavírus cirkuloval v Taliansku už skôr, ako potvrdili prvý prípad domáceho prenosu nákazy
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="8" class="media-title title"><a href="/vzdravotnictve/vysledky-testov-potvrdili-sest-nakazenych-slovakov/" class="link media-link">Covid-19 má na Slovensku už iba vyše 200 ľudí, vyliečených pribúda viac ako infikovaných
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="9" class="media-title title"><a href="/minister-micovsky-by-obchody-v-nedelu-zavrel-natrvalo-na-slovensko-by-to-prinieslo-rytmus-oddychu/" class="link media-link">Minister Mičovský by obchody v nedeľu zavrel natrvalo, na Slovensko by to prinieslo rytmus oddychu
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="10" class="media-title title"><a href="/premier-sanchez-chce-opat-predlzit-nudzovy-stav-spanielska-vlada-vydala-aj-nove-nariadenie-v-suvislosti-s-ruskami/" class="link media-link">Premiér Sánchez chce opäť predĺžiť núdzový stav, španielska vláda vydala aj nové nariadenie v súvislosti s rúškami
      </a> <!----></h2></header></article></div></div></div> <!----> <!----> <!----></div> <!----> <!----> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><div class="strossle-widget-second"></div></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
            Súhlasím s
            <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
            a potvrdzujem, že som sa oboznámil s
            <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a title="Námety na reportáž" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a title="Inzercia na iSITA" href="https://www.webnoviny.sk/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a title="Kontakt" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a title="Odber spravodajstva" href="https://www.webnoviny.sk/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a title="Odhlásenie z odberu notifikácií do prehliadača" href="https://www.webnoviny.sk/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a title="Mapa stránok" href="https://www.webnoviny.sk/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a title="Podmienky používania" href="https://www.webnoviny.sk/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu.
        </p></div></div></div> <!----><!----><!----><!----><!----></footer></section></div></div><script>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</script><script src="/_nuxt/1efe7c3149181239568a.js" defer></script><script src="/_nuxt/4551099a4a9672e55598.js" defer></script><script src="/_nuxt/0c389a53ae3c58761dd7.js" defer></script><script src="/_nuxt/6cd8f8d46892531cd122.js" defer></script><script src="/_nuxt/fc5151c6486912b004f0.js" defer></script><script src="/_nuxt/3848325cc2d91ee74d71.js" defer></script><script src="/_nuxt/28b7a855dddebd38450d.js" defer></script><script src="/_nuxt/a43e831dc9446d7a1b09.js" defer></script><script src="/_nuxt/850cf013e3055378be54.js" defer></script><script src="/_nuxt/3c2ee058e2dc5dfe19e1.js" defer></script><script src="/_nuxt/53c75c1b1a100f4f6b9b.js" defer></script>
  </body>
</html>
