<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Rusko sa v prípade útoku na Skripaľa bráni, Mayová zvažuje ďalšie kroky - Webnoviny.sk</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="Svet, Správy, Rusko, Sergej Skripaľ, Theresa Mayová" />
<link rel="canonical" href="https://www.webnoviny.sk/rusko-sa-v-pripade-utoku-na-skripala-brani-mayova-zvazuje-dalsie-kroky/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rusko sa v prípade útoku na Skripaľa bráni, Mayová zvažuje ďalšie kroky - Webnoviny.sk" />
<meta property="og:description" content="Za tvrdou reakciou Británie je pritom podľa Zacharovej frustrácia z nedávneho postupu Rusmi podporovanej sýrskej &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/rusko-sa-v-pripade-utoku-na-skripala-brani-mayova-zvazuje-dalsie-kroky/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:tag" content="Rusko" />
<meta property="article:tag" content="Sergej Skripaľ" />
<meta property="article:tag" content="Theresa Mayová" />
<meta property="article:section" content="Svet" />
<meta property="article:published_time" content="2018-03-17T18:59:33+01:00" />
<meta property="article:modified_time" content="2018-03-17T18:55:31+01:00" />
<meta property="og:updated_time" content="2018-03-17T18:55:31+01:00" />
<meta property="fb:app_id" content="641384982725541" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-672x448.jpg" />
<meta property="og:image:width" content="672" />
<meta property="og:image:height" content="448" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Za tvrdou reakciou Británie je pritom podľa Zacharovej frustrácia z nedávneho postupu Rusmi podporovanej sýrskej &hellip; Čítať ďalej" />
<meta name="twitter:title" content="Rusko sa v prípade útoku na Skripaľa bráni, Mayová zvažuje ďalšie kroky - Webnoviny.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.webnoviny.sk\/","name":"Webnoviny.sk","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.webnoviny.sk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Webnoviny.sk &raquo; ku článku Rusko sa v prípade útoku na Skripaľa bráni, Mayová zvažuje ďalšie kroky" href="https://www.webnoviny.sk/rusko-sa-v-pripade-utoku-na-skripala-brani-mayova-zvazuje-dalsie-kroky/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" href="https://cdn.webnoviny.sk/scripts/webnoviny5/9204e151688d69b0841eb7fac304bfee.css" type="text/css" media="all" /> <!-- Cache! -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1258824' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Frusko-sa-v-pripade-utoku-na-skripala-brani-mayova-zvazuje-dalsie-kroky%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Frusko-sa-v-pripade-utoku-na-skripala-brani-mayova-zvazuje-dalsie-kroky%2F&#038;format=xml" />
  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
  <link rel="alternate" href="https://www.webnoviny.sk/rusko-sa-v-pripade-utoku-na-skripala-brani-mayova-zvazuje-dalsie-kroky/" hreflang="sk-SK" />
        <script id='amp/ads' src='https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/show_ads.js'></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webnoviny.sk/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10e614bd-8df6-40e8-bb65-ab228ca74930';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Spravodajský portál Webnoviny.sk";
oneSignal_options['welcomeNotification']['message'] = "Práve ste sa prihlásili k odberu noviniek na stránke Webnoviny.sk, ďakujeme! Redakcia Webnoviny.sk";
oneSignal_options['welcomeNotification']['url'] = "https://www.webnoviny.sk";
oneSignal_options['path'] = "https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
  <script type="text/javascript" src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/prebid.js?1" async></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js?1'></script>

<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->

<script>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</script></head>
<body class="post-template-default single single-post postid-1258824 single-format-standard amp-skin-default">
<header am-Header="type:post">
    <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            Sobota, 17. marec 2018, Ľubica          </span>
      </li>
        <li am-TopBar-Item="crosspromo"><a target="_blank" href="https://www.webnoviny.sk/zoh-2018-zimna-olympiada-v-pjongcangu-online/"><strong>Zimné olympijské hry 2018</strong></a></li>
        <li am-TopBar-Item><a target="_blank" href="https://podnikam.webnoviny.sk/">Podnikam</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://najky.webnoviny.sk/">Najky</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://damskajazda.webnoviny.sk/">Dámska Jazda</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://byvaniejehra.webnoviny.sk/">Bývanie je Hra</a></li>
        <li am-TopBar-Item><a target="_blank" href="http://cestujsi.webnoviny.sk/">Cestujsi</a></li>
        <li am-TopBar-Item="webnoviny"><a target="_blank" href="https://www.webnoviny.sk/">Webnoviny</a></li>
    </ul>
  </div>
</div>    <div am-Header-Container="style:brand">
        <div am-Container="">
            <div am-Navbar="style:brand static">
                                    <div am-Navbar-Facebook>
                        <div am-NavbarFacebook>
                            <div am-NavbarFacebook-Like><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/rusko-sa-v-pripade-utoku-na-skripala-brani-mayova-zvazuje-dalsie-kroky/&quot; data-layout=&quot;button_count&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;small&quot;&gt;&lt;/div&gt;"></span></div>
                            <a am-NavbarFacebook-Share js-OpenWindow
                               href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/rusko-sa-v-pripade-utoku-na-skripala-brani-mayova-zvazuje-dalsie-kroky/">Zdieľaj</a>
                            <div am-NavbarFacebook-Twitter>
                                <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/rusko-sa-v-pripade-utoku-na-skripala-brani-mayova-zvazuje-dalsie-kroky/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>                            </div>
                                                        <a am-NavbarFacebook-CommentsCount href="https://www.webnoviny.sk/rusko-sa-v-pripade-utoku-na-skripala-brani-mayova-zvazuje-dalsie-kroky/#comments">
                                <span am-NavbarFacebook-CommentsCountNumber><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/rusko-sa-v-pripade-utoku-na-skripala-brani-mayova-zvazuje-dalsie-kroky/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span></span>
                                <span am-NavbarFacebook-CommentsCountText>Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/rusko-sa-v-pripade-utoku-na-skripala-brani-mayova-zvazuje-dalsie-kroky/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)</span>
                                </a>                        </div>
                    </div>
                                <a am-NavbarBrand href="https://www.webnoviny.sk"><img src="https://cdn.webnoviny.sk/sites/32/2017/10/webnoviny-logo-11rokov.svg" alt=""></a>
                                    <div am-Navbar-Blank>&nbsp;</div>
                
                <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
                    <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
                </button>
            </div>
        </div>
    </div>
    <div am-Header-Container="style:nav">
        <div am-Container="">
            <nav am-Navbar="style:nav mobile:padding mobile:absolute">
                <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse>    <li id="menu-item-profile" am-Nav-Profile am-Nav-Item="style:profile">
          <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
      <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
        </li><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
    <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-884686" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884686 dropdown"><a title="Správy" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Správy <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-884687" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884687"><a title="Slovensko" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/slovensko/">Slovensko</a></li>
	<li id="menu-item-884688" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884688"><a title="Svet" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/svet/">Svet</a></li>
	<li id="menu-item-1206711" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206711"><a title="Filantropia" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/filantropia/">Filantropia</a></li>
</ul>
</li>
<li id="menu-item-884867" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884867 dropdown"><a title="Šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Šport <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905344" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905344"><a title="Futbal" am-Nav-Link="" href="https://www.webnoviny.sk/sport/futbal/">Futbal</a></li>
	<li id="menu-item-905343" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905343"><a title="Hokej" am-Nav-Link="" href="https://www.webnoviny.sk/sport/hokej/">Hokej</a></li>
	<li id="menu-item-905342" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905342"><a title="KHL" am-Nav-Link="" href="https://www.webnoviny.sk/sport/khl/">KHL</a></li>
	<li id="menu-item-905345" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905345"><a title="Tenis" am-Nav-Link="" href="https://www.webnoviny.sk/sport/tenis/">Tenis</a></li>
	<li id="menu-item-905346" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905346"><a title="Cyklistika" am-Nav-Link="" href="https://www.webnoviny.sk/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-905347" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905347"><a title="Ostatné športy" am-Nav-Link="" href="https://www.webnoviny.sk/sport/ostatne-sporty/">Ostatné športy</a></li>
	<li id="menu-item-905348" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905348"><a title="MOTOR šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/motor-sport/">MOTOR šport</a></li>
</ul>
</li>
<li id="menu-item-884691" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884691 dropdown"><a title="Ekonomika" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ekonomika <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905341" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905341"><a title="Pôžičky" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/pozicky/">Pôžičky</a></li>
</ul>
</li>
<li id="menu-item-884692" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884692 dropdown"><a title="Kultúra" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kultúra <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905349" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905349"><a title="Film a TV" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/film-a-tv/">Film a TV</a></li>
	<li id="menu-item-905350" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905350"><a title="Hudba" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/hudba/">Hudba</a></li>
	<li id="menu-item-905351" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905351"><a title="Knihy" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/knihy/">Knihy</a></li>
	<li id="menu-item-905352" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905352"><a title="Divadlo" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/divadlo/">Divadlo</a></li>
	<li id="menu-item-905353" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905353"><a title="Umenie" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/umenie/">Umenie</a></li>
</ul>
</li>
<li id="menu-item-884693" am-Nav-Item="menu-item menu-item-type-post_type_archive menu-item-object-socialcomix menu-item-884693"><a title="Spoločenský komix" am-Nav-Link="" href="https://www.webnoviny.sk/spolocensky-komix/">Spoločenský komix</a></li>
<li id="menu-item-884694" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884694"><a title="Zaujímavosti" am-Nav-Link="" href="https://www.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-1206553" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1206553 dropdown"><a title="Zdravie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Zdravie <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1206712" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206712"><a title="Alergie a intolerancie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/alergie-a-intolerancie/">Alergie a intolerancie</a></li>
	<li id="menu-item-1206713" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206713"><a title="Diéty" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/diety/">Diéty</a></li>
	<li id="menu-item-1206714" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206714"><a title="Domáci lekár" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/domaci-lekar/">Domáci lekár</a></li>
	<li id="menu-item-1206715" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206715"><a title="Homeopatiká" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/homeopatika/">Homeopatiká</a></li>
	<li id="menu-item-1206716" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206716"><a title="Krása" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/krasa/">Krása</a></li>
	<li id="menu-item-1206717" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206717"><a title="Prevencia" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/prevencia/">Prevencia</a></li>
	<li id="menu-item-1206718" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206718"><a title="Tehotenstvo a deti" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/tehotenstvo-a-deti/">Tehotenstvo a deti</a></li>
	<li id="menu-item-1206719" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206719"><a title="Výživa" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/vyziva/">Výživa</a></li>
	<li id="menu-item-1206720" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206720"><a title="Zdravotné pomôcky" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravotne-pomocky/">Zdravotné pomôcky</a></li>
	<li id="menu-item-1206721" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206721"><a title="Zdravý život" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravy-zivot/">Zdravý život</a></li>
</ul>
</li>
</ul></nav>
        </div>
    </div>
</header>


    <div am-Homeslider-Wrap>
        <div am-Container>
            <div am-Homeslider js-Homeslider>
                <div am-Homeslider-Slideshow>
                    <div am-Homeslider-SlideshowInner js-Homeslider-Slideshow><div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1258783">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/jarjabek-oznacil-situaciu-na-slovensku-za-spolocensko-politicky-podvod-nechce-byt-ministrom/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/jarjabek-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dušan Jarjabek" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/jarjabek-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/jarjabek-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/jarjabek-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/jarjabek-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/jarjabek-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/jarjabek-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/jarjabek-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/jarjabek-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#627c66"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#627c66" style="background: #627c66" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/06/jarjabek-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dušan Jarjabek" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/jarjabek-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/jarjabek-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/jarjabek-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/jarjabek-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/jarjabek-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/jarjabek-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/jarjabek-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/jarjabek-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#627c66"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/jarjabek-oznacil-situaciu-na-slovensku-za-spolocensko-politicky-podvod-nechce-byt-ministrom/">Jarjabek označil situáciu na Slovensku za spoločensko-politický podvod a neuvažuje byť ministrom</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1258784">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/vlhova-je-po-prvom-kole-slalomu-v-aare-na-tretej-pozicii-na-cele-je-shiffrinova/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/03/switzerland_alpine_skiing_world_cup_99300-24383ac1e92945e48573187397a84fc2-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Petra Vlhová" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/03/switzerland_alpine_skiing_world_cup_99300-24383ac1e92945e48573187397a84fc2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/switzerland_alpine_skiing_world_cup_99300-24383ac1e92945e48573187397a84fc2-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/switzerland_alpine_skiing_world_cup_99300-24383ac1e92945e48573187397a84fc2-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/switzerland_alpine_skiing_world_cup_99300-24383ac1e92945e48573187397a84fc2-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/switzerland_alpine_skiing_world_cup_99300-24383ac1e92945e48573187397a84fc2-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/switzerland_alpine_skiing_world_cup_99300-24383ac1e92945e48573187397a84fc2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/switzerland_alpine_skiing_world_cup_99300-24383ac1e92945e48573187397a84fc2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/switzerland_alpine_skiing_world_cup_99300-24383ac1e92945e48573187397a84fc2-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#1c2134"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#1c2134" style="background: #1c2134" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/03/switzerland_alpine_skiing_world_cup_99300-24383ac1e92945e48573187397a84fc2-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Petra Vlhová" srcset="https://cdn.webnoviny.sk/sites/32/2018/03/switzerland_alpine_skiing_world_cup_99300-24383ac1e92945e48573187397a84fc2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/switzerland_alpine_skiing_world_cup_99300-24383ac1e92945e48573187397a84fc2-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/switzerland_alpine_skiing_world_cup_99300-24383ac1e92945e48573187397a84fc2-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/switzerland_alpine_skiing_world_cup_99300-24383ac1e92945e48573187397a84fc2-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/switzerland_alpine_skiing_world_cup_99300-24383ac1e92945e48573187397a84fc2-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/switzerland_alpine_skiing_world_cup_99300-24383ac1e92945e48573187397a84fc2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/switzerland_alpine_skiing_world_cup_99300-24383ac1e92945e48573187397a84fc2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/switzerland_alpine_skiing_world_cup_99300-24383ac1e92945e48573187397a84fc2-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#1c2134"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/vlhova-je-po-prvom-kole-slalomu-v-aare-na-tretej-pozicii-na-cele-je-shiffrinova/">Aktualizované: Vlhovej v Aare nevyšla druhá jazda, Shiffrinová vyrovnala rekord Kosteličovej</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1258617">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/protesty-za-slusne-slovensko-pokracuju-organizatori-chcu-predcasne-volby/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/03/slovakia_journalist_killed_89224-2e4f2f11f51644db91cbcbd747794a45-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Protest za slušné Slovensko" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/03/slovakia_journalist_killed_89224-2e4f2f11f51644db91cbcbd747794a45-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/slovakia_journalist_killed_89224-2e4f2f11f51644db91cbcbd747794a45-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/slovakia_journalist_killed_89224-2e4f2f11f51644db91cbcbd747794a45-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/slovakia_journalist_killed_89224-2e4f2f11f51644db91cbcbd747794a45-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cfc0bb"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#cfc0bb" style="background: #cfc0bb" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/03/slovakia_journalist_killed_89224-2e4f2f11f51644db91cbcbd747794a45-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Protest za slušné Slovensko" srcset="https://cdn.webnoviny.sk/sites/32/2018/03/slovakia_journalist_killed_89224-2e4f2f11f51644db91cbcbd747794a45-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/slovakia_journalist_killed_89224-2e4f2f11f51644db91cbcbd747794a45-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/slovakia_journalist_killed_89224-2e4f2f11f51644db91cbcbd747794a45-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/slovakia_journalist_killed_89224-2e4f2f11f51644db91cbcbd747794a45-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cfc0bb"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/protesty-za-slusne-slovensko-pokracuju-organizatori-chcu-predcasne-volby/">Foto: Desaťtisíce ľudí na proteste Za slušné Slovensko kričalo &#8222;Béla luhár&#8220; aj &#8222;Nie Ficolandii&#8220;</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1258786">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/letuska-spolocnosti-emirates-zomrela-po-tom-ako-vypadla-zo-stojaceho-boeingu-777/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/03/boston_dubai_air_service-702b225b2d13408fb5a3b11837f38017-81x54.jpeg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Boeing 777 Emirates" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/03/boston_dubai_air_service-702b225b2d13408fb5a3b11837f38017-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/boston_dubai_air_service-702b225b2d13408fb5a3b11837f38017-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/boston_dubai_air_service-702b225b2d13408fb5a3b11837f38017-672x448.jpeg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/boston_dubai_air_service-702b225b2d13408fb5a3b11837f38017-120x80.jpeg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#ababaa"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#ababaa" style="background: #ababaa" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/03/boston_dubai_air_service-702b225b2d13408fb5a3b11837f38017-81x54.jpeg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Boeing 777 Emirates" srcset="https://cdn.webnoviny.sk/sites/32/2018/03/boston_dubai_air_service-702b225b2d13408fb5a3b11837f38017-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/boston_dubai_air_service-702b225b2d13408fb5a3b11837f38017-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/boston_dubai_air_service-702b225b2d13408fb5a3b11837f38017-672x448.jpeg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/boston_dubai_air_service-702b225b2d13408fb5a3b11837f38017-120x80.jpeg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#ababaa"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/letuska-spolocnosti-emirates-zomrela-po-tom-ako-vypadla-zo-stojaceho-boeingu-777/">Letuška spoločnosti Emirates zomrela po tom, ako vypadla zo stojaceho Boeingu 777</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1258774">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/sakova-sa-mozno-nestane-buducou-ministerkou-vnutra-smer-sd-ma-dalsich-kandidatov/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/03/peter-pellegrini-robert-fico-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Peter Pellegrini, Robert Fico" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/03/peter-pellegrini-robert-fico-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/peter-pellegrini-robert-fico-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/peter-pellegrini-robert-fico-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/peter-pellegrini-robert-fico-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/peter-pellegrini-robert-fico-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/peter-pellegrini-robert-fico-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/peter-pellegrini-robert-fico-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/peter-pellegrini-robert-fico-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#202529"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#202529" style="background: #202529" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/03/peter-pellegrini-robert-fico-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Peter Pellegrini, Robert Fico" srcset="https://cdn.webnoviny.sk/sites/32/2018/03/peter-pellegrini-robert-fico-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/peter-pellegrini-robert-fico-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/peter-pellegrini-robert-fico-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/peter-pellegrini-robert-fico-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/peter-pellegrini-robert-fico-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/peter-pellegrini-robert-fico-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/peter-pellegrini-robert-fico-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/peter-pellegrini-robert-fico-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#202529"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/sakova-sa-mozno-nestane-buducou-ministerkou-vnutra-smer-sd-ma-dalsich-kandidatov/">Saková sa možno nestane budúcou ministerkou vnútra, Smer-SD má ďalších kandidátov</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1258817">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/vo-vazbe-zostane-aj-brat-antonina-vadalu-obvinili-ho-z-vyhrazania-vytrznictva/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/vazenie-1-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Väzenie" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/vazenie-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/vazenie-1-676x445.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/vazenie-1-768x506.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/vazenie-1-992x653.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/vazenie-1-160x105.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/vazenie-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/vazenie-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/vazenie-1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d4bdab"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d4bdab" style="background: #d4bdab" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/05/vazenie-1-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Väzenie" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/vazenie-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/vazenie-1-676x445.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/vazenie-1-768x506.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/vazenie-1-992x653.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/vazenie-1-160x105.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/vazenie-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/vazenie-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/vazenie-1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d4bdab"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/vo-vazbe-zostane-aj-brat-antonina-vadalu-obvinili-ho-z-vyhrazania-vytrznictva/">Vo väzbe zostane aj brat Antonina Vadalu, obvinili ho z vyhrážania a výtržníctva</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1258799">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/galko-prirovnal-hid-k-smejdom-s-hrncami-fico-najviac-odmietal-podla-gala-demisiu/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/03/gal_galko-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Gál, Galko" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/03/gal_galko-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/gal_galko-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/gal_galko-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/gal_galko-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cbbfb5"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#cbbfb5" style="background: #cbbfb5" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/03/gal_galko-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Gál, Galko" srcset="https://cdn.webnoviny.sk/sites/32/2018/03/gal_galko-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/gal_galko-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/gal_galko-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/gal_galko-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cbbfb5"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/galko-prirovnal-hid-k-smejdom-s-hrncami-fico-najviac-odmietal-podla-gala-demisiu/">Galko prirovnal Most-Híd k šmejdom s hrncami, Fico najviac odmietal podľa Gála demisiu</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1258766">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/zimna-paralympiada-2018-krako-po-slalome-strieborny-haraus-diskvalifikovany/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/03/20100321_104439_van203-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jakub Krako, Juraj Medera" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/03/20100321_104439_van203-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/20100321_104439_van203-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/20100321_104439_van203-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/20100321_104439_van203-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/20100321_104439_van203-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/20100321_104439_van203-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/20100321_104439_van203-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/20100321_104439_van203-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/03/20100321_104439_van203.jpg 1000w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d3c5bc"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d3c5bc" style="background: #d3c5bc" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/03/20100321_104439_van203-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jakub Krako, Juraj Medera" srcset="https://cdn.webnoviny.sk/sites/32/2018/03/20100321_104439_van203-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/20100321_104439_van203-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/20100321_104439_van203-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/20100321_104439_van203-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/20100321_104439_van203-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/20100321_104439_van203-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/20100321_104439_van203-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/20100321_104439_van203-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/03/20100321_104439_van203.jpg 1000w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d3c5bc"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/zimna-paralympiada-2018-krako-po-slalome-strieborny-haraus-diskvalifikovany/">Zimná paralympiáda 2018: Krako po slalome strieborný, Haraus diskvalifikovaný</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1258794">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/v-predcasnych-volbach-hid-ziskal-mysli-si-bugar-hovori-o-argumentoch-za-demisiu-vlady/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/03/bela-bugar-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Béla Bugár" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/03/bela-bugar-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/bela-bugar-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/bela-bugar-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/bela-bugar-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/bela-bugar-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/bela-bugar-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/bela-bugar-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/bela-bugar-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#735b51"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#735b51" style="background: #735b51" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/03/bela-bugar-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Béla Bugár" srcset="https://cdn.webnoviny.sk/sites/32/2018/03/bela-bugar-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/bela-bugar-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/bela-bugar-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/bela-bugar-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/bela-bugar-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/bela-bugar-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/bela-bugar-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/bela-bugar-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#735b51"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/v-predcasnych-volbach-hid-ziskal-mysli-si-bugar-hovori-o-argumentoch-za-demisiu-vlady/">V predčasných voľbách by Most-Híd získal, myslí si Bugár a hovorí o argumentoch za demisiu vlády</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1258697">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/ilja-kovalcuk-nevylucil-navrat-nhl-tuzi-po-triple-gold-clube/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/khl_15-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Iľja Kovaľčuk" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/khl_15-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/khl_15-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/khl_15-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/khl_15-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cfc9d0"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#cfc9d0" style="background: #cfc9d0" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/khl_15-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Iľja Kovaľčuk" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/khl_15-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/khl_15-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/khl_15-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/khl_15-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cfc9d0"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/ilja-kovalcuk-nevylucil-navrat-nhl-tuzi-po-triple-gold-clube/">Iľja Kovaľčuk nevylúčil návrat do NHL, túži po Triple Gold Clube</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1258782">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/rusko-vyhosti-britskych-diplomatov-zavrie-british-council-reaguje-na-kroky-premierky-mayovej/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Theresa Mayová" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-992x660.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c4bda9"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c4bda9" style="background: #c4bda9" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Theresa Mayová" srcset="https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-992x660.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c4bda9"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/rusko-vyhosti-britskych-diplomatov-zavrie-british-council-reaguje-na-kroky-premierky-mayovej/">Rusko vyhostí britských diplomatov a zavrie British Council, reaguje na kroky premiérky Mayovej</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1258672">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/urazanie-novinarov-musi-prestat-reagoval-komisar-rady-europy-na-vrazdu-jana-kuciaka/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/02/jan-kuciak-1-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Ján Kuciak, Martina Kušnírová" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/02/jan-kuciak-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/jan-kuciak-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/02/jan-kuciak-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/02/jan-kuciak-1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/02/jan-kuciak-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/02/jan-kuciak-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/jan-kuciak-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/jan-kuciak-1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#3a353f"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#3a353f" style="background: #3a353f" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/02/jan-kuciak-1-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Ján Kuciak, Martina Kušnírová" srcset="https://cdn.webnoviny.sk/sites/32/2018/02/jan-kuciak-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/jan-kuciak-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/02/jan-kuciak-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/02/jan-kuciak-1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/02/jan-kuciak-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/02/jan-kuciak-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/jan-kuciak-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/jan-kuciak-1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#3a353f"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/urazanie-novinarov-musi-prestat-reagoval-komisar-rady-europy-na-vrazdu-jana-kuciaka/">Urážanie novinárov musí prestať, reagoval komisár Rady Európy na vraždu Jána Kuciaka</a></h2>
    </div>
</article>
</div>
</div>
                </div>
            </div>
                    </div>
    </div>

    <div am-Branding>
    <div am-Branding-Item="left">
        <!-- /35116881/www.webnoviny.sk/branding_left -->
        <div id='div-gpt-ad-webnoviny-1'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-1'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="right">
        <!-- /35116881/www.webnoviny.sk/branding_right -->
        <div id='div-gpt-ad-webnoviny-2'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-2'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="center">
        <!-- /35116881/www.webnoviny.sk/branding_center -->
        <div id='div-gpt-ad-webnoviny-0'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-0'); });
            </script>
        </div>
    </div>
</div>

<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=3'></script><main am-Main>
    <div am-Main-Container="style:first" am-Container><div am-Content>
    <div am-Content-Container>
        <span js-ViewsCount="1258824"></span>        
            <figure am-FeaturedImage="article-featured" itemprop="image">        <a am-FeaturedImage-Link href="https://www.webnoviny.sk/rusko-sa-v-pripade-utoku-na-skripala-brani-mayova-zvazuje-dalsie-kroky/britain-spy-4/"><img width="676" height="448" src="https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-676x448.jpg" class="attachment-medium size-medium wp-post-image" alt="Theresa Mayová" srcset="https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-676x448.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-768x509.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-992x657.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-120x80.jpg 120w" sizes="(max-width: 676px) 100vw, 676px" data-dominant-color="#ccc4b3" />        <div am-FeaturedImageGalleryPanel>
            <div am-FeaturedImageGalleryPanel-Count>
                <span class="icon-images"></span> 1</div>
            <div am-FeaturedImageGalleryPanel-Text>Otvoriť Foto TU</div>
        </div>

        <div am-FeaturedImagePopup>
        <span am-FeaturedImagePopup-Icon class="icon-images"></span>
        <div am-FeaturedImagePopup-Title>Otvoriť galériu</div>
        </div></a>            <figcaption class="wp-caption-text">
                                    <spam class="wp-caption-text-caption">Britská premiérka Theresa Mayová na mieste činu, kde našli Skripaľa a jeho dcéru, Salisbury, Anglicko, 15. marec 2018</spam>
                                                    <span class="wp-caption-text-description">Foto: SITA/AP</span>
                            </figcaption>
        </figure><!-- /35116881/www.webnoviny.sk/content_1 -->
<div id='div-gpt-ad-webnoviny-4'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-4'); });
    </script>
</div>

          <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date" title="17. marca 2018 18:59">
        17. marca 2018      </span><span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/spravy/">Správy</a><a href="https://www.webnoviny.sk/spravy/svet/">Svet</a></span>        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
        <span am-Avatar="style:meta"><img src="https://cdn.webnoviny.sk/sites/32/2017/10/webnoviny-logo-11rokov.svg" alt=""></span>
  </span><span am-Meta-Metadata="author">od Webnoviny.sk</span><span am-Meta-Metadata="source">SITA</span>          <a am-CommentsCount href="https://www.webnoviny.sk/rusko-sa-v-pripade-utoku-na-skripala-brani-mayova-zvazuje-dalsie-kroky/#comments">
            Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/rusko-sa-v-pripade-utoku-na-skripala-brani-mayova-zvazuje-dalsie-kroky/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)          </a>
        </span>
      </div>
    </div>
  </div>

        
        <h1 am-Heading="size:h1">Rusko sa v prípade útoku na Skripaľa bráni, Mayová zvažuje ďalšie kroky</h1>
        
        
        <div am-ContentText="type:post">
             <p>MOSKVA 17. marca (WebNoviny.sk) &#8211; Ruské ministerstvo zahraničných vecí tvrdí, že rozhnevaná reakcia Západu na otrávenie bývalého agenta Sergeja Skripaľa a jeho dcéry vo Veľkej Británii súvisí s vojnou v Sýrii.</p><!-- /35116881/www.webnoviny.sk/content_2 -->
<div id='div-gpt-ad-webnoviny-5'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-5'); });
    </script>
</div>
 <p>Vyjadrila sa tak hovorkyňa ministerstva Maria Zacharová, ktorá v rozhovore pre televíziu Rossija-24 zopakovala tvrdenie Ruska, že s incidentom nemajú nič spoločné a zároveň poprela existenciu nervovoparalytickej látky Novičok, ktorú podľa Britov na ich otrávenie použili.</p> <h2>Zmrazené vzťahy Británie a Ruska</h2> <p>Za tvrdou reakciou Británie je pritom podľa Zacharovej frustrácia z nedávneho postupu Rusmi podporovanej sýrskej vlády proti Západom podporovaným rebelom. Západ sa podľa nej <em>&#8222;pokúša odviesť pozornosť od toho, čo spravili v Sýrii a Iraku&#8220;</em> a Británia <em>&#8222;potrebuje nejakým spôsobom ukázať svetu, že Rusko nie je mierotvorca, ale hrá vlastné hry&#8220;</em>.</p> <div am-contenttext-related="style:media"> <article am-media="loop loop:media post_type:post"> <figure am-Media-Object am-FeaturedImage> <a href="https://www.webnoviny.sk/skripala-otravili-rusi-tvrdi-mayova-k-vyhlaseniu-sa-pridali-trump-merkelova-macron/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/03/mayova-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Theresa May" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/03/mayova-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/mayova-676x446.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/mayova-768x506.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/mayova-992x654.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/mayova-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/mayova-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/mayova-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/mayova-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e1ded6"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e1ded6" style="background: #e1ded6" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/03/mayova-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Theresa May" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/03/mayova-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/mayova-676x446.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/mayova-768x506.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/mayova-992x654.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/mayova-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/mayova-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/mayova-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/mayova-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e1ded6"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:post"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/skripala-otravili-rusi-tvrdi-mayova-k-vyhlaseniu-sa-pridali-trump-merkelova-macron/">Skripaľa otrávili Rusi, tvrdí Mayová. K vyhláseniu sa pridali Trump, Merkelová a Macron</a></h2> </div> </article> </div> <p>Rusko pritom v súvislosti s otrávením Skripaľa a jeho dcéry z krajiny vyhostilo 23 britských diplomatov. Ruské ministerstvo zahraničných vecí zároveň oznámilo, že nariaďuje zatvorenie British Council v krajine a ruší tiež dohodu o znovuotvorení britského konzulátu v Petrohrade. Diplomati majú krajinu opustiť do týždňa.</p> <p>Reagovali tak na vyhlásenie britskej premiérky Theresy Mayovej, ktorá v stredu oznámila, že sa Spojené kráľovstvo rozhodlo z krajiny vyhostiť 23 ruských diplomatov, zmraziť vzťahy s Ruskom na vysokej úrovni a rozšíriť protiruské ekonomické sankcie.</p> <div am-contenttext-related="style:media"> <article am-media="loop loop:media post_type:post"> <figure am-Media-Object am-FeaturedImage> <a href="https://www.webnoviny.sk/za-otravenim-skripala-nemuselo-byt-rusko-tvrdi-lider-britskej-opozicie-jeremy-corbyn/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/03/britain_corbyn_33749-ee37fb6069944882833a3077f9e6f154-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jeremy Corbyn" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/03/britain_corbyn_33749-ee37fb6069944882833a3077f9e6f154-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/britain_corbyn_33749-ee37fb6069944882833a3077f9e6f154-676x455.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/britain_corbyn_33749-ee37fb6069944882833a3077f9e6f154-768x517.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/britain_corbyn_33749-ee37fb6069944882833a3077f9e6f154-992x668.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/britain_corbyn_33749-ee37fb6069944882833a3077f9e6f154-160x108.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/britain_corbyn_33749-ee37fb6069944882833a3077f9e6f154-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/britain_corbyn_33749-ee37fb6069944882833a3077f9e6f154-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/britain_corbyn_33749-ee37fb6069944882833a3077f9e6f154-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/03/britain_corbyn_33749-ee37fb6069944882833a3077f9e6f154.jpg 1000w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#beb2bc"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#beb2bc" style="background: #beb2bc" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/03/britain_corbyn_33749-ee37fb6069944882833a3077f9e6f154-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jeremy Corbyn" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/03/britain_corbyn_33749-ee37fb6069944882833a3077f9e6f154-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/britain_corbyn_33749-ee37fb6069944882833a3077f9e6f154-676x455.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/britain_corbyn_33749-ee37fb6069944882833a3077f9e6f154-768x517.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/britain_corbyn_33749-ee37fb6069944882833a3077f9e6f154-992x668.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/britain_corbyn_33749-ee37fb6069944882833a3077f9e6f154-160x108.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/britain_corbyn_33749-ee37fb6069944882833a3077f9e6f154-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/britain_corbyn_33749-ee37fb6069944882833a3077f9e6f154-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/britain_corbyn_33749-ee37fb6069944882833a3077f9e6f154-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/03/britain_corbyn_33749-ee37fb6069944882833a3077f9e6f154.jpg 1000w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#beb2bc"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:post"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/za-otravenim-skripala-nemuselo-byt-rusko-tvrdi-lider-britskej-opozicie-jeremy-corbyn/">Za otrávením Skripaľa nemuselo byť Rusko, tvrdí líder britskej opozície Jeremy Corbyn</a></h2> </div> </article> </div> <p><span style="font-size: 1em;">Výsledkom týchto opatrení je napríklad zrušenie pozvánky pre ministra zahraničných vecí Sergeja Lavrova na návštevu krajiny či neúčasť členov kráľovskej rodiny a politikov krajiny na letných majstrovstvách sveta vo futbale v Rusku.</span></p> <p>Mayová sa dnes po ruskom oznámení o vyhostení britských diplomatov vyjadrila, že Británia <em>&#8222;spolu so svojimi spojencami a partnermi v nasledujúcich dňoch zváži ďalšie kroky&#8220;</em>. Otrávenie Skripaľa a jeho dcéry je podľa nej <em>&#8222;do očí bijúcim porušením medzinárodného práva a dohody o chemických zbraniach&#8220;</em>. Začiatkom budúceho týždňa by sa pritom v tejto súvislosti mala stretnúť britská bezpečnostná rada.</p> <h2>Za otrávením stojí vraj Rusko</h2> <p>Skripaľa a jeho dcéru Juliu našli 4. marca v bezvedomí na lavičke v obchodnom dome v anglickom meste Salisbury. Obaja sú odvtedy v nemocnici v kritickom stave. Mayová v pondelok v prejave na pôde britského parlamentu informovala, že obaja boli otrávení nervovoparalytickou látkou známou ako Novičok, ktorú vyrábala armáda Sovietskeho zväzu na konci studenej vojny.</p> <div am-contenttext-related="style:media"> <article am-media="loop loop:media post_type:post"> <figure am-Media-Object am-FeaturedImage> <a href="https://www.webnoviny.sk/na-vsetky-jedovate-latky-existuju-protilatky-rusko-sa-brani-obvineniam-o-otraveni-skripala/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/03/russia_15550-4356cee2054343fcb84c23f24522d2dd-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Škvorcová Putin" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/03/russia_15550-4356cee2054343fcb84c23f24522d2dd-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/russia_15550-4356cee2054343fcb84c23f24522d2dd-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/russia_15550-4356cee2054343fcb84c23f24522d2dd-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/russia_15550-4356cee2054343fcb84c23f24522d2dd-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#8e8d89"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#8e8d89" style="background: #8e8d89" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/03/russia_15550-4356cee2054343fcb84c23f24522d2dd-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Škvorcová Putin" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/03/russia_15550-4356cee2054343fcb84c23f24522d2dd-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/russia_15550-4356cee2054343fcb84c23f24522d2dd-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/russia_15550-4356cee2054343fcb84c23f24522d2dd-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/russia_15550-4356cee2054343fcb84c23f24522d2dd-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#8e8d89"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:post"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/na-vsetky-jedovate-latky-existuju-protilatky-rusko-sa-brani-obvineniam-o-otraveni-skripala/">Na všetky jedovaté látky existujú protilátky, Rusko sa bráni obvineniam o otrávení Skripaľa</a></h2> </div> </article> </div> <p>To, že sa táto látka objavila na území Veľkej Británie, má podľa nej len dve možné vysvetlenia &#8211; buď to bol útok zo strany ruského štátu, alebo Rusko stratilo kontrolu nad vysoko nebezpečnou smrtiacou látkou, ktorú vlastní.</p> <p>Britská polícia sa v súčasnosti pokúša zrekonštruovať pohyb Skripaľovcov v hodinách predtým, ako ich našli v bezvedomí. Detektívi v tejto súvislosti hľadajú aj svedkov. Podľa metropolitnej polície na prípade 24 hodín denne pracuje 250 členov protiteroristickej jednotky, pričom už vypočuli asi 400 svedkov. Británia, USA, Francúzsko aj Nemecko tvrdia, že za otrávením stojí Rusko. Moskva však obvinenia odmieta.</p>         </div>
        
        
        <div am-Share>
    <div am-Share-Row>
        <div am-Share-Like>
            <div am-FacebookLike>
                <span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/rusko-sa-v-pripade-utoku-na-skripala-brani-mayova-zvazuje-dalsie-kroky/&quot; data-layout=&quot;button&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;large&quot;&gt;&lt;/div&gt;"></span>            </div>
        </div>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/rusko-sa-v-pripade-utoku-na-skripala-brani-mayova-zvazuje-dalsie-kroky/" target="_blank"><span class="icon-facebook"></span> Zdieľať</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/rusko-sa-v-pripade-utoku-na-skripala-brani-mayova-zvazuje-dalsie-kroky/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
        <div class="clearfix"></div>     </div>
</div><aside am-Sidebar="position:right ">
  
  
  <div am-Sidebar-Container="style:widgets">
    <!-- /35116881/www.webnoviny.sk/sidebar_1 -->
<div am-Widget="amp_widget_dfp" id='div-gpt-ad-webnoviny-7'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-7'); });
    </script>
</div>
<div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="1day"
           href="#">24h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="2days"
           href="#">48h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="3days"
           href="#">72h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days"
           href="#">168h</a></li>    </ul><h2 am-Heading="style:widget"><span>Najčítanejšie</span></h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="1day" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/bugarovi-pisu-nech-mu-dceru-zabije-mafia-poburili-ho-aj-vyroky-matovica/">Aktualizované: Bugárovi píšu, nech mu dcéru zabije mafia. Pobúrili ho aj výroky Matoviča</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/protesty-za-slusne-slovensko-pokracuju-organizatori-chcu-predcasne-volby/">Foto: Desaťtisíce ľudí na proteste Za slušné Slovensko kričalo &#8222;Béla luhár&#8220; aj &#8222;Nie Ficolandii&#8220;</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ficov-poradca-je-podla-joza-raza-vyborny-tip-na-ministra-kultury-schvaluje-ho-aj-jakubisko/">Ficov poradca je podľa Joža Ráža výborný tip na ministra kultúry, schvaľuje ho aj Jakubisko</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/pred-zaciatkom-protestu-za-slusne-slovensko-priviezli-pred-urad-vlady-furu-hnoja/">Pred začiatkom protestu Za slušné Slovensko priviezli pred Úrad vlády fúru hnoja</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/v-predcasnych-volbach-hid-ziskal-mysli-si-bugar-hovori-o-argumentoch-za-demisiu-vlady/">V predčasných voľbách by Most-Híd získal, myslí si Bugár a hovorí o argumentoch za demisiu vlády</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/taliani-spajani-s-mafiou-ndrangheta-dostali-od-slovenska-miliony-eur-suma-vsak-moze-byt-vyssia/">Taliani spájaní s mafiou &#8216;Ndrangheta dostali od Slovenska milióny eur, suma však môže byť vyššia</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/pellegrini-zacal-rokovania-o-novej-vlade-vyjadril-sa-aj-k-podpaleniu-centraly-smeru-sd/">Pellegrini začal rokovania o novej vláde, vyjadril sa aj k podpáleniu centrály Smeru-SD</a>
</div>      <div js-WidgetSwitch-Item="2days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/bugarovi-pisu-nech-mu-dceru-zabije-mafia-poburili-ho-aj-vyroky-matovica/">Aktualizované: Bugárovi píšu, nech mu dcéru zabije mafia. Pobúrili ho aj výroky Matoviča</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ja-nikam-neodchadzam-povedal-fico-po-podani-demisie-ruk-prezidenta-kisku/">Ja nikam neodchádzam, povedal Fico po podaní demisie do rúk prezidenta Kisku</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/online-fica-ma-vo-funkcii-premiera-nahradit-pellegrini-su-zname-mena-aj-dalsic-ministrov/">Online: Prezident Kiska prijal Ficovu demisiu, novú vládu bude zostavovať Pellegrini</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/protesty-za-slusne-slovensko-pokracuju-organizatori-chcu-predcasne-volby/">Foto: Desaťtisíce ľudí na proteste Za slušné Slovensko kričalo &#8222;Béla luhár&#8220; aj &#8222;Nie Ficolandii&#8220;</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ficov-poradca-je-podla-joza-raza-vyborny-tip-na-ministra-kultury-schvaluje-ho-aj-jakubisko/">Ficov poradca je podľa Joža Ráža výborný tip na ministra kultúry, schvaľuje ho aj Jakubisko</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/7-zavaznych-chorob-vratane-rakoviny-ktore-sposobuje-oxidacny-stres-plus-rady-ako-proti-nemu-bojovat/">7 závažných chorôb vrátane rakoviny, ktoré spôsobuje oxidačný stres plus rady, ako proti nemu bojovať</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/pred-zaciatkom-protestu-za-slusne-slovensko-priviezli-pred-urad-vlady-furu-hnoja/">Pred začiatkom protestu Za slušné Slovensko priviezli pred Úrad vlády fúru hnoja</a>
</div>      <div js-WidgetSwitch-Item="3days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/bugarovi-pisu-nech-mu-dceru-zabije-mafia-poburili-ho-aj-vyroky-matovica/">Aktualizované: Bugárovi píšu, nech mu dcéru zabije mafia. Pobúrili ho aj výroky Matoviča</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/premier-fico-ponukol-prezidentovi-kiskovi-demisiu-ale-ma-tri-podmienky/">Online: Premiér Fico ponúkol prezidentovi Kiskovi demisiu, ale má tri podmienky</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ja-nikam-neodchadzam-povedal-fico-po-podani-demisie-ruk-prezidenta-kisku/">Ja nikam neodchádzam, povedal Fico po podaní demisie do rúk prezidenta Kisku</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/online-fica-ma-vo-funkcii-premiera-nahradit-pellegrini-su-zname-mena-aj-dalsic-ministrov/">Online: Prezident Kiska prijal Ficovu demisiu, novú vládu bude zostavovať Pellegrini</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/protesty-za-slusne-slovensko-pokracuju-organizatori-chcu-predcasne-volby/">Foto: Desaťtisíce ľudí na proteste Za slušné Slovensko kričalo &#8222;Béla luhár&#8220; aj &#8222;Nie Ficolandii&#8220;</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/najnovsi-prieskum-preferencii-volby-vyhral-smer-sd-parlamentu-islo-spolu-osem-stran/">Najnovší prieskum preferencií: Smer-SD oslabil, do parlamentu by išlo spolu osem strán</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ficov-poradca-je-podla-joza-raza-vyborny-tip-na-ministra-kultury-schvaluje-ho-aj-jakubisko/">Ficov poradca je podľa Joža Ráža výborný tip na ministra kultúry, schvaľuje ho aj Jakubisko</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/bugarovi-pisu-nech-mu-dceru-zabije-mafia-poburili-ho-aj-vyroky-matovica/">Aktualizované: Bugárovi píšu, nech mu dcéru zabije mafia. Pobúrili ho aj výroky Matoviča</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/kotleba-povazuje-vyrok-matovica-za-nieco-mrazive-lsns-podala-podnet-na-prokuraturu/">Kotleba považuje výrok Matoviča &#8222;za niečo mrazivé&#8220;, ĽSNS podala podnet na prokuratúru</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/premier-fico-ponukol-prezidentovi-kiskovi-demisiu-ale-ma-tri-podmienky/">Online: Premiér Fico ponúkol prezidentovi Kiskovi demisiu, ale má tri podmienky</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/minister-robert-kalinak-oznamil-ze-odstupuje-z-funkcie/">Aktualizované: Minister Robert Kaliňák oznámil, že odstupuje z funkcie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/matovic-sa-vyjadril-k-trestnemu-oznamenie-lsns-tvrdi-ze-fico-rokoval-s-kotlebom-o-tichej-podpore-vlady/">Matovič sa vyjadril k trestnému oznámeniu ĽSNS a tvrdí, že Fico rokoval s Kotlebom o tichej podpore vlády</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ja-nikam-neodchadzam-povedal-fico-po-podani-demisie-ruk-prezidenta-kisku/">Ja nikam neodchádzam, povedal Fico po podaní demisie do rúk prezidenta Kisku</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/online-fica-ma-vo-funkcii-premiera-nahradit-pellegrini-su-zname-mena-aj-dalsic-ministrov/">Online: Prezident Kiska prijal Ficovu demisiu, novú vládu bude zostavovať Pellegrini</a>
</div></div></div><div am-Widget="amp_widget_lastcontests"><h2 am-Heading="style:widget"><span>Súťaže</span></h2><article am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://www.webnoviny.sk/sutaze/vyhrajte-lipo-c-askor-vitamin-c-novej-generacie/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/03/screenshot_555-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Screenshot_555.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/03/screenshot_555-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/screenshot_555-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/screenshot_555-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/screenshot_555-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#eae1da"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#eae1da" style="background: #eae1da" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/03/screenshot_555-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Screenshot_555.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/03/screenshot_555-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/screenshot_555-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/screenshot_555-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/screenshot_555-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#eae1da"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/vyhrajte-lipo-c-askor-vitamin-c-novej-generacie/">Vyhrajte LIPO-C-ASKOR, vitamín C novej generácie</a></h2>
  </div>
</article>
      <div am-Button-Wrap="style:widget"><a am-Button="primary"
                                            href="https://www.webnoviny.sk/sutaze/">Zobraziť všetky súťaže</a>
      </div></div><!-- /35116881/www.webnoviny.sk/sidebar_2 -->
<div am-Widget="amp_widget_dfp amp_widget_adlinks position:affix">
    <div class="affix">
        <div id='div-gpt-ad-webnoviny-8'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-8'); });
            </script>
        </div>
    </div>
</div>
  </div>
</aside>
</div>
</main>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content="fullwidth">
            <div am-Content-Container style="padding-top: 0">
                <!-- /35116881/www.webnoviny.sk/content_3 -->
<div id='div-gpt-ad-webnoviny-6'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-6'); });
    </script>
</div>

<!--INRES_CODE_START-->
<div id="ntsc_inres_141_348"></div>
<script>
    if (typeof g_ntscRsysQueue == "undefined") var g_ntscRsysQueue = [];  g_ntscRsysQueue.push(["ntsc_inres_141_348", 141, null, 348]);
</script>
<script src="https://inres.uspech.sk/js/rsysc.js"></script>
<!--INRES_CODE_END-->
            </div>
        </div>
    </div>
</div>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container="style:front-page" style="padding-top: 0">
                <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/velka-britania-chce-mimoriadne-stretnutie-na-pode-osn-v-suvislosti-s-dvojitym-agentom-skripalom/">Londýn vyhostil v súvislosti so Skripaľom 23 ruských diplomatov, Rusko to nazvalo provokáciou</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/moskva-odmietla-ultimatum-britskej-premierky-trump-stoji-za-mayovou/">Moskva odmietla ultimátum britskej premiérky, Trump stojí za Mayovou</a>
</div>
                    <h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
    <div am-Meta>
      <div am-Meta-Row>
        <div am-Meta-Meta>
          <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/rusko/" rel="tag">Rusko</a>, <a href="https://www.webnoviny.sk/tag/sergej-skripal/" rel="tag">Sergej Skripaľ</a>, <a href="https://www.webnoviny.sk/tag/theresa-mayova/" rel="tag">Theresa Mayová</a></div>        </div>
      </div>
    </div>
    
                <h2 am-Heading="style:secondary size:h3" id="comments"><span>Diskusia</span></h2>    <div class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-comments&quot; data-href=&quot;https://www.webnoviny.sk/rusko-sa-v-pripade-utoku-na-skripala-brani-mayova-zvazuje-dalsie-kroky/&quot; data-numposts=&quot;5&quot; data-width=&quot;100%&quot;&gt;&lt;/div&gt;"></div>
    <div class="lazy-preloader-wrap lazy-preloader-wrap-facebookcomments">
    <div class="lazy-preloader-animation" js-LazyMessage="Načítavam komentáre"></div></div>
                <h2 am-Heading="style:top24"><span>Najčítanejšie za 24 hodín</span></h2>
  <div am-Top24>
    <div am-Top24-Row>
      <div am-Top24-Col="size:big">
        <div am-Card-Wrapper="style:top24">
          <article am-Card="loop loop:top24big post_type:post" js-Post="1258640">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/bugarovi-pisu-nech-mu-dceru-zabije-mafia-poburili-ho-aj-vyroky-matovica/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/12/img_6315-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Béla Bugár" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/12/img_6315-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/img_6315-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/12/img_6315-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/12/img_6315-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/12/img_6315-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/12/img_6315-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/img_6315-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/img_6315-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#a1b5dd"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#a1b5dd" style="background: #a1b5dd" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2017/12/img_6315-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Béla Bugár" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/12/img_6315-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/img_6315-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/12/img_6315-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/12/img_6315-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/12/img_6315-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/12/img_6315-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/img_6315-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/img_6315-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#a1b5dd"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/bugarovi-pisu-nech-mu-dceru-zabije-mafia-poburili-ho-aj-vyroky-matovica/">Aktualizované: Bugárovi píšu, nech mu dcéru zabije mafia. Pobúrili ho aj výroky Matoviča</a></h2>
  </div>
</article>
        </div>
      </div>
      <div am-Top24-Col="size:small">
        <article am-Card="loop loop:top24small post_type:post" js-Post="1258617">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/protesty-za-slusne-slovensko-pokracuju-organizatori-chcu-predcasne-volby/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/03/slovakia_journalist_killed_89224-2e4f2f11f51644db91cbcbd747794a45-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Protest za slušné Slovensko" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/03/slovakia_journalist_killed_89224-2e4f2f11f51644db91cbcbd747794a45-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/03/slovakia_journalist_killed_89224-2e4f2f11f51644db91cbcbd747794a45-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/slovakia_journalist_killed_89224-2e4f2f11f51644db91cbcbd747794a45-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/slovakia_journalist_killed_89224-2e4f2f11f51644db91cbcbd747794a45-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#cfc0bb"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#cfc0bb" style="background: #cfc0bb" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/03/slovakia_journalist_killed_89224-2e4f2f11f51644db91cbcbd747794a45-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Protest za slušné Slovensko" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/03/slovakia_journalist_killed_89224-2e4f2f11f51644db91cbcbd747794a45-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/03/slovakia_journalist_killed_89224-2e4f2f11f51644db91cbcbd747794a45-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/slovakia_journalist_killed_89224-2e4f2f11f51644db91cbcbd747794a45-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/slovakia_journalist_killed_89224-2e4f2f11f51644db91cbcbd747794a45-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#cfc0bb"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/protesty-za-slusne-slovensko-pokracuju-organizatori-chcu-predcasne-volby/">Foto: Desaťtisíce ľudí na proteste Za slušné Slovensko kričalo &#8222;Béla luhár&#8220; aj &#8222;Nie Ficolandii&#8220;</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1258651">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/ficov-poradca-je-podla-joza-raza-vyborny-tip-na-ministra-kultury-schvaluje-ho-aj-jakubisko/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/03/dsc0170-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Jožo Ráž" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/03/dsc0170-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/03/dsc0170-676x453.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/dsc0170-768x514.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/dsc0170-992x664.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/dsc0170-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/dsc0170-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/dsc0170-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/dsc0170-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c0c9e5"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c0c9e5" style="background: #c0c9e5" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/03/dsc0170-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Jožo Ráž" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/03/dsc0170-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/03/dsc0170-676x453.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/dsc0170-768x514.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/dsc0170-992x664.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/dsc0170-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/dsc0170-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/dsc0170-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/dsc0170-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c0c9e5"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/ficov-poradca-je-podla-joza-raza-vyborny-tip-na-ministra-kultury-schvaluje-ho-aj-jakubisko/">Ficov poradca je podľa Joža Ráža výborný tip na ministra kultúry, schvaľuje ho aj Jakubisko</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1258677">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/pred-zaciatkom-protestu-za-slusne-slovensko-priviezli-pred-urad-vlady-furu-hnoja/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/03/img_20180316_163354-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Hnoj pred úradom vlády" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/03/img_20180316_163354-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/03/img_20180316_163354-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/img_20180316_163354-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/img_20180316_163354-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#636564"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#636564" style="background: #636564" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/03/img_20180316_163354-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Hnoj pred úradom vlády" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/03/img_20180316_163354-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/03/img_20180316_163354-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/img_20180316_163354-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/img_20180316_163354-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#636564"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/pred-zaciatkom-protestu-za-slusne-slovensko-priviezli-pred-urad-vlady-furu-hnoja/">Pred začiatkom protestu Za slušné Slovensko priviezli pred Úrad vlády fúru hnoja</a></h2>
  </div>
</article>
      </div>
    </div>
  </div>
  
                
                    <div am-Content-Container="style:related-posts">
        <h2 am-Heading="style:top24"><span>Z kategórie Svet</span></h2>
        <div am-Top24>
            <div am-Top24-Row>
                <div am-Top24-Col="size:big">
                    <div am-Card-Wrapper="style:top24">
                        <article am-Card="loop loop:top24big post_type:post" js-Post="1258829">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/inzinier-varoval-pred-prasklinami-na-nadchode-v-miami-jeho-odkaz-si-vsak-vypoculi-neskoro/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/03/florida-2-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Florida, pád nadchodu" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/03/florida-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/florida-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/florida-2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/florida-2-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#c5bdb4"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c5bdb4" style="background: #c5bdb4" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2018/03/florida-2-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Florida, pád nadchodu" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/03/florida-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/florida-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/florida-2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/florida-2-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#c5bdb4"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/inzinier-varoval-pred-prasklinami-na-nadchode-v-miami-jeho-odkaz-si-vsak-vypoculi-neskoro/">Inžinier varoval pred prasklinami na nadchode v Miami, jeho odkaz si však vypočuli neskoro</a></h2>
  </div>
</article>
                    </div>
                </div>
                <div am-Top24-Col="size:small">
                    <article am-Card="loop loop:top24small post_type:post" js-Post="1258824">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/rusko-sa-v-pripade-utoku-na-skripala-brani-mayova-zvazuje-dalsie-kroky/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Theresa Mayová" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-676x448.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-768x509.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-992x657.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#ccc4b3"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#ccc4b3" style="background: #ccc4b3" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Theresa Mayová" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-676x448.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-768x509.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-992x657.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/theresa-may-2-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#ccc4b3"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/rusko-sa-v-pripade-utoku-na-skripala-brani-mayova-zvazuje-dalsie-kroky/">Rusko sa v prípade útoku na Skripaľa bráni, Mayová zvažuje ďalšie kroky</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1258786">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/letuska-spolocnosti-emirates-zomrela-po-tom-ako-vypadla-zo-stojaceho-boeingu-777/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/03/boston_dubai_air_service-702b225b2d13408fb5a3b11837f38017-120x80.jpeg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Boeing 777 Emirates" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/03/boston_dubai_air_service-702b225b2d13408fb5a3b11837f38017-120x80.jpeg 120w, https://cdn.webnoviny.sk/sites/32/2018/03/boston_dubai_air_service-702b225b2d13408fb5a3b11837f38017-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/boston_dubai_air_service-702b225b2d13408fb5a3b11837f38017-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/boston_dubai_air_service-702b225b2d13408fb5a3b11837f38017-672x448.jpeg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#ababaa"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#ababaa" style="background: #ababaa" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/03/boston_dubai_air_service-702b225b2d13408fb5a3b11837f38017-120x80.jpeg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Boeing 777 Emirates" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/03/boston_dubai_air_service-702b225b2d13408fb5a3b11837f38017-120x80.jpeg 120w, https://cdn.webnoviny.sk/sites/32/2018/03/boston_dubai_air_service-702b225b2d13408fb5a3b11837f38017-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/boston_dubai_air_service-702b225b2d13408fb5a3b11837f38017-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/boston_dubai_air_service-702b225b2d13408fb5a3b11837f38017-672x448.jpeg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#ababaa"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/letuska-spolocnosti-emirates-zomrela-po-tom-ako-vypadla-zo-stojaceho-boeingu-777/">Letuška spoločnosti Emirates zomrela po tom, ako vypadla zo stojaceho Boeingu 777</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1258782">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/rusko-vyhosti-britskych-diplomatov-zavrie-british-council-reaguje-na-kroky-premierky-mayovej/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Theresa Mayová" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-992x660.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c4bda9"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c4bda9" style="background: #c4bda9" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Theresa Mayová" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-992x660.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/britain_israel_03948-875ae66e9e0548c78921180235665495-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c4bda9"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/rusko-vyhosti-britskych-diplomatov-zavrie-british-council-reaguje-na-kroky-premierky-mayovej/">Rusko vyhostí britských diplomatov a zavrie British Council, reaguje na kroky premiérky Mayovej</a></h2>
  </div>
</article>
                </div>
            </div>
        </div>
    </div>

                
                <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/jan-kuciak/">Ján Kuciak</a> <a href="https://www.webnoviny.sk/tag/zph-zimne-paralympijske-hry-2018-v-pjongcangu/">ZPH Zimné paralympijské hry 2018 v Pjongčangu</a> <a href="https://www.webnoviny.sk/tag/brexit/">brexit</a> <a href="https://www.webnoviny.sk/tag/slovan-v-khl/">Slovan v KHL</a> <a href="https://www.webnoviny.sk/tag/pavol-rusko/">Pavol Rusko</a> <a href="https://www.webnoviny.sk/tag/exekucna-amnestia/">exekučná amnestia</a>   </div>
</div>
            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
  <div am-Sites-Wrap>
    <div am-Container>
                    <h2 am-Heading>Odporúčame</h2>
        <div am-Sites>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="4920">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://damskajazda.webnoviny.sk/ako-spravne-nalicit-linku-pre-vas-tvar-oka/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/13/2015/04/mejkap-licenie-beauty-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Mejkap, líčenie, beauty, krása, krásky" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/13/2015/04/mejkap-licenie-beauty-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/13/2015/04/mejkap-licenie-beauty-640x416.jpg 640w, https://cdn.webnoviny.sk/sites/13/2015/04/mejkap-licenie-beauty-768x499.jpg 768w, https://cdn.webnoviny.sk/sites/13/2015/04/mejkap-licenie-beauty-1024x665.jpg 1024w, https://cdn.webnoviny.sk/sites/13/2015/04/mejkap-licenie-beauty-160x104.jpg 160w, https://cdn.webnoviny.sk/sites/13/2015/04/mejkap-licenie-beauty-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/13/2015/04/mejkap-licenie-beauty-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/13/2015/04/mejkap-licenie-beauty-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cab1a5"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#cab1a5" style="background: #cab1a5" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/13/2015/04/mejkap-licenie-beauty-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Mejkap, líčenie, beauty, krása, krásky" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/13/2015/04/mejkap-licenie-beauty-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/13/2015/04/mejkap-licenie-beauty-640x416.jpg 640w, https://cdn.webnoviny.sk/sites/13/2015/04/mejkap-licenie-beauty-768x499.jpg 768w, https://cdn.webnoviny.sk/sites/13/2015/04/mejkap-licenie-beauty-1024x665.jpg 1024w, https://cdn.webnoviny.sk/sites/13/2015/04/mejkap-licenie-beauty-160x104.jpg 160w, https://cdn.webnoviny.sk/sites/13/2015/04/mejkap-licenie-beauty-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/13/2015/04/mejkap-licenie-beauty-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/13/2015/04/mejkap-licenie-beauty-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cab1a5"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://damskajazda.webnoviny.sk/ako-spravne-nalicit-linku-pre-vas-tvar-oka/">Ako správne nalíčiť linku pre váš tvar oka?</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="89933">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najappky.webnoviny.sk/5-android-aplikacii-ktore-ste-mali-radsej-vymazat/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/10/2018/03/telefon-aplikacia-pixabay-4-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Telefon aplikacia pixabay 4.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/10/2018/03/telefon-aplikacia-pixabay-4-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2018/03/telefon-aplikacia-pixabay-4-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/10/2018/03/telefon-aplikacia-pixabay-4-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#151415"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#151415" style="background: #151415" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/10/2018/03/telefon-aplikacia-pixabay-4-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Telefon aplikacia pixabay 4.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/10/2018/03/telefon-aplikacia-pixabay-4-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2018/03/telefon-aplikacia-pixabay-4-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/10/2018/03/telefon-aplikacia-pixabay-4-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#151415"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://najappky.webnoviny.sk/5-android-aplikacii-ktore-ste-mali-radsej-vymazat/">5 Android aplikácií, ktoré by ste mali radšej vymazať</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="104109">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://podnikam.webnoviny.sk/dodatocne-danove-priznanie/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2017/05/thinkstockphotos-482589866-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dodatočné daňové priznanie" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/20/2017/05/thinkstockphotos-482589866-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/20/2017/05/thinkstockphotos-482589866-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/20/2017/05/thinkstockphotos-482589866-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#dbd4cd"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#dbd4cd" style="background: #dbd4cd" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/20/2017/05/thinkstockphotos-482589866-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dodatočné daňové priznanie" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/20/2017/05/thinkstockphotos-482589866-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/20/2017/05/thinkstockphotos-482589866-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/20/2017/05/thinkstockphotos-482589866-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#dbd4cd"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://podnikam.webnoviny.sk/dodatocne-danove-priznanie/">Dodatočné daňové priznanie</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="194925">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najky.webnoviny.sk/zena-porodila-svoje-dieta-v-cervenom-mori-nahoda-alebo-bolo-naplanovane/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/2018/03/befunky-collage-21-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Befunky collage 21.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/2018/03/befunky-collage-21-120x68.jpg 120w, https://cdn.webnoviny.sk/2018/03/befunky-collage-21-336x189.jpg 336w, https://cdn.webnoviny.sk/2018/03/befunky-collage-21-688x387.jpg 688w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#898a88"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#898a88" style="background: #898a88" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/2018/03/befunky-collage-21-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Befunky collage 21.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/2018/03/befunky-collage-21-120x68.jpg 120w, https://cdn.webnoviny.sk/2018/03/befunky-collage-21-336x189.jpg 336w, https://cdn.webnoviny.sk/2018/03/befunky-collage-21-688x387.jpg 688w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#898a88"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://najky.webnoviny.sk/zena-porodila-svoje-dieta-v-cervenom-mori-nahoda-alebo-bolo-naplanovane/">Žena porodila svoje dieťa v Červenom mori. Náhoda alebo to bolo naplánované?</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="89225">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://dran.webnoviny.sk/aj-toto-sa-moze-stat-ked-nakupujete-online/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/21/2018/03/funny-online-shopping-scams-fails-expectation-reality-116-5a96bbb4912c8__700-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Funny online shopping scams fails expectation reality 116 5a96bbb4912c8__700.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/21/2018/03/funny-online-shopping-scams-fails-expectation-reality-116-5a96bbb4912c8__700-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2018/03/funny-online-shopping-scams-fails-expectation-reality-116-5a96bbb4912c8__700-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2018/03/funny-online-shopping-scams-fails-expectation-reality-116-5a96bbb4912c8__700-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#c8b3ab"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c8b3ab" style="background: #c8b3ab" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/21/2018/03/funny-online-shopping-scams-fails-expectation-reality-116-5a96bbb4912c8__700-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Funny online shopping scams fails expectation reality 116 5a96bbb4912c8__700.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/21/2018/03/funny-online-shopping-scams-fails-expectation-reality-116-5a96bbb4912c8__700-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2018/03/funny-online-shopping-scams-fails-expectation-reality-116-5a96bbb4912c8__700-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2018/03/funny-online-shopping-scams-fails-expectation-reality-116-5a96bbb4912c8__700-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#c8b3ab"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://dran.webnoviny.sk/aj-toto-sa-moze-stat-ked-nakupujete-online/">Aj toto sa môže stať, keď nakupujete online :)</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="18887">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://mnamky-recepty.webnoviny.sk/domaca-vegeta/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/22/2018/03/784600-960x720-eingesalzenes-gemuese-fuer-gemuesebruehe-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="784600 960x720 eingesalzenes gemuese fuer gemuesebruehe.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/22/2018/03/784600-960x720-eingesalzenes-gemuese-fuer-gemuesebruehe-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2018/03/784600-960x720-eingesalzenes-gemuese-fuer-gemuesebruehe-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2018/03/784600-960x720-eingesalzenes-gemuese-fuer-gemuesebruehe-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#b27d32"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b27d32" style="background: #b27d32" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/22/2018/03/784600-960x720-eingesalzenes-gemuese-fuer-gemuesebruehe-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="784600 960x720 eingesalzenes gemuese fuer gemuesebruehe.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/22/2018/03/784600-960x720-eingesalzenes-gemuese-fuer-gemuesebruehe-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2018/03/784600-960x720-eingesalzenes-gemuese-fuer-gemuesebruehe-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2018/03/784600-960x720-eingesalzenes-gemuese-fuer-gemuesebruehe-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#b27d32"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://mnamky-recepty.webnoviny.sk/domaca-vegeta/">Domáca &#8222;vegeta&#8220;</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="7048">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://autolike.webnoviny.sk/goodyear-predstavil-pneumatiky-ktore-dokazu-vyrabat-kyslik/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/16/2018/03/502303-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="502303.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/16/2018/03/502303-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2018/03/502303-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2018/03/502303-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#7d8f70"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#7d8f70" style="background: #7d8f70" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/16/2018/03/502303-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="502303.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/16/2018/03/502303-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2018/03/502303-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2018/03/502303-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#7d8f70"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://autolike.webnoviny.sk/goodyear-predstavil-pneumatiky-ktore-dokazu-vyrabat-kyslik/">Goodyear predstavil pneumatiky, ktoré dokážu vyrábať kyslík</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="11190">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://cestujsi.webnoviny.sk/drama-na-letisku-stastnym-koncom/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/14/2018/01/horizon33_2018-1-19_12-30-32-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2018 1 19_12 30 32.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/14/2018/01/horizon33_2018-1-19_12-30-32-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/14/2018/01/horizon33_2018-1-19_12-30-32-640x360.jpg 640w, https://cdn.webnoviny.sk/sites/14/2018/01/horizon33_2018-1-19_12-30-32-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/14/2018/01/horizon33_2018-1-19_12-30-32-220x122.jpg 220w, https://cdn.webnoviny.sk/sites/14/2018/01/horizon33_2018-1-19_12-30-32.jpg 645w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#44424b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#44424b" style="background: #44424b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/14/2018/01/horizon33_2018-1-19_12-30-32-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2018 1 19_12 30 32.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/14/2018/01/horizon33_2018-1-19_12-30-32-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/14/2018/01/horizon33_2018-1-19_12-30-32-640x360.jpg 640w, https://cdn.webnoviny.sk/sites/14/2018/01/horizon33_2018-1-19_12-30-32-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/14/2018/01/horizon33_2018-1-19_12-30-32-220x122.jpg 220w, https://cdn.webnoviny.sk/sites/14/2018/01/horizon33_2018-1-19_12-30-32.jpg 645w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#44424b"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://cestujsi.webnoviny.sk/drama-na-letisku-stastnym-koncom/">Dráma na letisku so šťastným koncom</a>
    </h2>
  </div>
</article>
</div></div>
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/o-nas/podmienky-pouzivania/">Podmienky používania</a></li>
            <li am-Nav-Item><a title="Odhlásenie z odberu notifikácií do prehliadača" am-Nav-Link href="/ako-sa-odhlasit-z-noviniek/">Odhlásenie z notifikácií</a></li>
            <li am-Nav-Item>Kontaktujte nás</li>
            <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
            <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
            <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/kontakty/">Kontakt</a></li>
          </ul>
        </div>
      <div am-FooterSita-Newsletter>
        <script>
          function hasHtml5Validation () {
            return typeof document.createElement('input').checkValidity === 'function';
          }
          function amp_ecomail_email_validation () {
            if(!hasHtml5Validation()) {
              var el = document.getElementById("amp-ecomail-email");
              var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
              if (!el.value || !re.test(el.value)) {
                alert("Prosím vložte emailovú adresu v správnom formáte.");
                return false;
              }
              return true;
            }
          }
        </script>
        <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/9" target="_blank" onsubmit="return amp_ecomail_email_validation(this)">
          <label>Novinky</label>
          <input id="amp-ecomail-email" type="email" class="form-control" name="email" placeholder="email" required>
          <button type="submit" class="btn btn-primary" am-Button>Odoslať</button>
        </form>
      </div>
      <div am-FooterSita-Copy>
          <a class="logo" target="_blank" href="http://www.isita.sk/" data-original-title="" title=""><span class="icon-isitalogo"></span></a>
          <p>Copyright &copy; iSITA s.r.o. Všetky práva vyhradené. iSITA si vyhradzuje právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos tohto článku, jeho častí a zverejnených fotografií.</p>
      </div>
    </div>
  </div>
  </div>
  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
    <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11601173-1', 'auto');

    
  ga('set', 'dimension1', 'post');
    ga('set', 'dimension2', 'is_single|is_singular');
    ga('set', 'dimension3', '1258824');
      ga('set', 'dimension4', 'Svet|Správy');
    ga('set', 'dimension5', 'Rusko|Sergej Skripaľ|Theresa Mayová');
    ga('set', 'dimension6', 'isita');
      ga('set', 'dimension8', typeof window.canRunAds !== "undefined" ? "false" : "true" );
  
    ga('send', 'pageview');
  </script>
    <script>
    window.fbAsyncInit = function () {
      FB.init({
        appId: '641384982725541',
        xfbml: true,
        version: 'v2.8'
      });
    };

    (function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {
        return;
      }
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
      <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = 'Bx07K_M43LqC0WYnsrtaLnam31NNNEbudRk8bTdx0fL.E7';
      var pp_gemius_extraparameters = new Array('category=spravy');
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
      <div am-Cookies js-Cookies>
  <div am-Container>
    <a am-Button="primary" am-Cookies-Button js-Cookies-Button href="#">OK</a>
    <p am-Cookies-Message>Používaním tejto stránky súhlasíte s ukladaním cookies.
      <a href="/zasady-pouzivania-cookie/" target="_blank">Viac info tu...</a>
    </p>
  </div>
  </div><script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny5/370289819578f76ef5607e3b769eac82-deanedwards.js">/*Cache!*/</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"393dfc688b","applicationID":"45154611","transactionName":"NFxXNhZXWUsCVhYMXA0WYBANGV5WB1AaS0MLSQ==","queueTime":0,"applicationTime":257,"atts":"GBtUQF5NSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
