<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>U Pellegriniho zvažujú odvolávanie Krajčího, ak ho nechá Matovič prežiť - Webnoviny.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Aktuálne spravodajstvo zo Slovenska, sveta, športové novinky, ekonomika, kultúra a iné aktuality"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="copyright" content="SITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="Politika, Aktuálne správy, koalícia, Konflikt, kríza, opozícia" name="news_keywords"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="U Pellegriniho zvažujú odvolávanie Krajčího, ak ho nechá Matovič prežiť - Webnoviny.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="Vyčkávaciu taktiku zvolila opozícia, reagovať bude podľa vývoja konfliktu vo vládnej koalícii. Opozícia v čase koaličnej krízy hrá druhé husle. Konfliktu medzi vládnymi stranami sa len pasívne prizerá. Zatiaľ neotvorila" property="og:description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/u-pellegriniho-zvazuju-odvolavanie-krajciho-ak-ho-necha-matovic-prezit/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:tag" content="koalícia" property="article:tag"><meta data-n-head="ssr" data-hid="article:section" content="Politika" property="article:section"><meta data-n-head="ssr" data-hid="article:published_time" content="2021-03-09T15:43:43+01:00" property="article:published_time"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2020/02/peter-pellegrini.jpg" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2020/02/peter-pellegrini.jpg" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="768" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="576" property="og:image:height"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="Vyčkávaciu taktiku zvolila opozícia, reagovať bude podľa vývoja konfliktu vo vládnej koalícii. Opozícia v čase koaličnej krízy hrá druhé husle. Konfliktu medzi vládnymi stranami sa len pasívne prizerá. Zatiaľ neotvorila" name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="U Pellegriniho zvažujú odvolávanie Krajčího, ak ho nechá Matovič prežiť - Webnoviny.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2020/02/peter-pellegrini.jpg" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="canonical" href="https://www.webnoviny.sk/u-pellegriniho-zvazuju-odvolavanie-krajciho-ak-ho-necha-matovic-prezit/"><link data-n-head="ssr" rel="amphtml" href="https://www.webnoviny.sk/u-pellegriniho-zvazuju-odvolavanie-krajciho-ak-ho-necha-matovic-prezit/amp/"><script data-n-head="ssr" src="https://etarget.mgr.consensu.org/gdpr/gdpr.js.php?ecmp=8&amp;c=1"></script><script data-n-head="ssr" id="google-publisher-tag-lib-script" src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script data-n-head="ssr" id="google-publisher-tag-init-script">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function(){
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setCentering(true)
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().setSafeFrameConfig({
        allowOverlayExpansion: true,
        allowPushExpansion: true,
        sandbox: true
      });
      googletag.enableServices();
    });
  </script><script data-n-head="ssr" src="//widgets.sprinklecontent.com/v2/sprinkle.js" async data-spklw-automatic-initialization="true"></script><script data-n-head="ssr" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js" async></script><script data-n-head="ssr" src="//trackad.cz/get/webnoviny.sk/generic/fixed"></script><link rel="preload" href="/_nuxt/07e79638682ff1db4477.js" as="script"><link rel="preload" href="/_nuxt/5617f8916ceff1d63247.js" as="script"><link rel="preload" href="/_nuxt/89b9c0dba8690b072d4c.js" as="script"><link rel="preload" href="/_nuxt/50c0a8d2f727d215b897.js" as="script"><link rel="preload" href="/_nuxt/9284d27b9d74a0196c57.js" as="script"><link rel="preload" href="/_nuxt/9cd2a3e3452fcf1dedea.js" as="script"><link rel="preload" href="/_nuxt/d160839940ac98d40a19.js" as="script"><link rel="preload" href="/_nuxt/1588e1db68c962ffa60b.js" as="script"><link rel="preload" href="/_nuxt/903ed3c327f1d5c46dd6.js" as="script"><link rel="preload" href="/_nuxt/1b47d4b7c18f2a581b44.js" as="script"><link rel="preload" href="/_nuxt/0982c3752dfe2cd22bab.js" as="script"><style data-vue-ssr-id="2d79f4b2:0 3191d5ad:0 2ee0d2d8:0 994a8958:0 41a0157e:0 17758c64:0 003a2129:0 5f9b4df8:0">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</style>
  </head>
  <body class="has-skin-webnoviny" data-n-head="%7B%22class%22:%7B%22ssr%22:%22has-skin-webnoviny%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="topbar container is-touch-padding"><div class="topbar-brand"><a target="_blank" href="https://www.sita.sk/"><img src="/assets/images/logo/sita.svg" alt="SITA" class="topbar-brand-img"></a></div> <div class="topbar-navbar"><div id="topbar-item-1" class="navbar-item has-dropdown is-hoverable"><a href="/" class="navbar-link is-arrowless">
          Spravodajstvo
        </a> <div class="navbar-dropdown"><a href="/" class="navbar-item">
            Webnoviny.sk
          </a> <a href="https://bratislavaden.sk/" target="_blank" class="navbar-item">
            BratislavaDen.sk
          </a> <a href="https://nitraden.sk/" target="_blank" class="navbar-item">
            NitraDen.sk
          </a></div></div> <div id="topbar-item-2" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Odborné portály
        </a> <div class="navbar-dropdown"><a href="https://podnikam.sk/" target="_blank" class="navbar-item">
            Podnikam.sk
          </a> <a href="https://foaf.sk/" target="_blank" class="navbar-item">
            Foaf.sk
          </a> <a href="/venergetike/" class="navbar-item">
            vEnergetike.sk
          </a> <a href="https://energia.sk/" target="_blank" class="navbar-item">
            Energia.sk
          </a> <a href="/vzdravotnictve/" class="navbar-item">
            vZdravotnictve.sk
          </a> <a href="https://zdravoteka.sk/" target="_blank" class="navbar-item">
            Zdravoteka.sk
          </a> <a href="/nasadoprava/" class="navbar-item">
            NasaDoprava.sk
          </a> <a href="/vofinanciach/" class="navbar-item">
            voFinanciach.sk
          </a> <a href="/nasvidiek/" class="navbar-item">
            NasVidiek.sk
          </a> <a href="/byvaniehrou/" class="navbar-item">
            Byvaniehrou.sk
          </a></div></div> <div id="topbar-item-3" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Ženské weby
        </a> <div class="navbar-dropdown"><a href="https://bratislavaden.sk/damska-jazda/" target="_blank" class="navbar-item">
            DamskaJazda.sk
          </a> <a href="https://mnamky-recepty.webnoviny.sk/" target="_blank" class="navbar-item">
            MnamkyaRecepty.sk
          </a> <a href="https://dran.webnoviny.sk/" target="_blank" class="navbar-item">
            DRAN.sk
          </a></div></div> <div id="topbar-item-4" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Magazíny a iné
        </a> <div class="navbar-dropdown"><a href="https://najky.sk/" target="_blank" class="navbar-item">
            Najky.sk
          </a> <a href="https://zaujimavysvet.webnoviny.sk/" target="_blank" class="navbar-item">
            ZaujimavySvet.sk
          </a> <a href="https://www.spolocenskykomix.sk/sk/spolocenskykomix/" target="_blank" class="navbar-item">
            SpolocenskyKomix.sk
          </a> <a href="https://www.webnoviny.sk/autolike/" target="_blank" class="navbar-item">
            Autolike.sk
          </a> <a href="https://byvaniehrou.sk/" target="_blank" class="navbar-item">
            ByvanieHrou.sk
          </a></div></div> <div id="topbar-item-5" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Pre mladých
        </a> <div class="navbar-dropdown"><a href="https://zhumor.webnoviny.sk/" target="_blank" class="navbar-item">
            zHumor.sk
          </a> <a href="http://bratm.najky.webnoviny.sk/" target="_blank" class="navbar-item">
            Bratm.sk
          </a></div></div></div> <div class="login is-inverted overlaypreloader topbar-meta is-loading"><a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-buy is-small is-primary"><span class="button-text"><span class="is-hidden-mobile">Kúpiť</span>
      Predplatné</span></a> <div class="dropdown is-right is-hoverable"><div class="dropdown-trigger"><span aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-account is-small"><span class="icon"><i aria-hidden="true" class="icon-user"></i></span> <span class="button-text is-hidden-mobile">Moje konto</span> <span class="icon is-hidden-mobile"><i aria-hidden="true" class="icon-angle-down"></i></span></span></div> <div role="menu" class="login-dropdown dropdown-menu"><div class="overlaypreloader"><div class="dropdown-content"><div class="dropdown-item"><form class="loginform"><div class="field"><p class="control has-icons-left"><label><input placeholder="Prihlasovací email" type="email" required="required" value="" class="input"> <span class="icon is-small is-left"><i class="icon-email"></i></span></label></p></div> <div class="field"><p class="control has-icons-left"><label><input placeholder="Heslo" type="password" required="required" value="" class="input"> <span class="icon is-small is-left"><i class="icon-lock"></i></span></label></p></div> <div class="field"><p class="control"><button class="button is-fullwidth is-small is-success">
        Prihlásiť
      </button></p></div> <!----> <div class="field"><div class="control is-size-7 has-text-right"><u><a href="https://predplatne.webnoviny.sk/users/users/request-password">Zabudli ste heslo?</a></u></div></div></form></div> <hr class="dropdown-divider"> <div class="dropdown-item"><p>Nemáte ešte účet? Registrujte sa tu</p> <a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" class="button is-fullwidth is-small is-primary">
              Registrovať
            </a></div></div></div></div></div></div></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/u-pellegriniho-zvazuju-odvolavanie-krajciho-ak-ho-necha-matovic-prezit/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="navbar-item"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="fontsize-icon"></a> <a href="mailto:?subject=U%C2%A0Pellegriniho%20zva%C5%BEuj%C3%BA%20odvol%C3%A1vanie%20Kraj%C4%8D%C3%ADho,%20ak%20ho%20nech%C3%A1%20Matovi%C4%8D%20pre%C5%BEi%C5%A5&amp;body=https://www.webnoviny.sk/u-pellegriniho-zvazuju-odvolavanie-krajciho-ak-ho-necha-matovic-prezit/" class="navbar-item"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg" alt="Webnoviny" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <!----> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg" alt="Webnoviny" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><a href="/" class="navbar-item is-tab">
    Titulka
  </a> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/spravy/" class="navbar-link is-arrowless is-tab">
      Správy
    </a> <div class="navbar-dropdown"><a href="/kl/spravy/svet/" class="navbar-item">
        Správy zo sveta
      </a> <a href="/kl/spravy/slovensko/" class="navbar-item">
        Správy zo Slovenska
      </a> <a href="/kl/politika/slovensko/" class="navbar-item">
        Politika zo Slovenska
      </a> <a href="/kl/politika/svet/" class="navbar-item">
        Politika zo sveta
      </a> <a href="/kategoria/spravy/filantropia/" class="navbar-item">
        Filantropia
      </a> <a href="/vskolstve/" class="navbar-item">
        Školstvo
      </a> <a href="/nasvidiek/" class="navbar-item">
        Vidiek
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/rozhovory/" class="navbar-link is-arrowless is-tab">
      Rozhovory
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/nazory-a-komentare/" class="navbar-link is-arrowless is-tab">
      Komentáre
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/ekonomika/" class="navbar-link is-arrowless is-tab">
      Ekonomika
    </a> <div class="navbar-dropdown"><a href="/kl/ekonomika/slovensko/" class="navbar-item">
        Ekonomika zo Slovenska
      </a> <a href="/kl/ekonomika/svet/" class="navbar-item">
        Ekonomika zo Sveta
      </a> <a href="/venergetike/" class="navbar-item">
        Energetika
      </a> <a href="/vofinanciach/" class="navbar-item">
        Financie
      </a> <a href="/vzdravotnictve/" class="navbar-item">
        Zdravotníctvo
      </a> <a href="/nasadoprava/" class="navbar-item">
        Doprava
      </a> <a href="/byvaniehrou/" class="navbar-item">
        Byvanie
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/sport/" class="navbar-link is-arrowless is-tab">
      Šport
    </a> <div class="navbar-dropdown"><a href="/kategoria/sport/futbal/" class="navbar-item">
        Futbal
      </a> <a href="/kategoria/sport/hokej/" class="navbar-item">
        Hokej
      </a> <a href="/kategoria/sport/tenis/" class="navbar-item">
        Tenis
      </a> <a href="/kategoria/sport/cyklistika/cestna-cyklistika/" class="navbar-item">
        Cestná cyklistika
      </a> <a href="/kategoria/sport/motor-sport/" class="navbar-item">
        Motošport
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable is-hidden-touch"><a href="#" class="navbar-link is-arrowless is-tab">
      Iné
    </a> <div class="navbar-dropdown"><a href="/kategoria/kultura/" class="navbar-item">
        Kultúra
      </a> <a href="/kategoria/zaujimavosti/" class="navbar-item">
        Zaujímavosti
      </a> <a href="/kategoria/zdravie/" class="navbar-item">
        Zdravie
      </a> <a href="/casova-os/" class="navbar-item">
        Časová os
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/horoskop/" class="navbar-link is-arrowless is-tab">
      Horoskop
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/spolocensky-komix/" class="navbar-link is-arrowless is-tab">
      Komix
    </a></div></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <div class="branding"><div class="branding-left"><!----></div> <div class="branding-right"><!----></div> <div class="branding-center"><!----></div></div> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank">stiahnuť nový prehliadač tu</a>.
  </div></div> <main class="main is-default"><div role="document" class="main-container container"><article class="main-content entry is-article"><!----> <!----> <div class="widget is-style-articlestopinside"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-7"><figure class="media-left"><a href="/minister-krajci-ma-tlacovku-o-aktualne-epidemickej-situacii-ukaze-aj-cierne-a-bordove-okresy-nazivo/" class="media-image image"><img alt="COVID 19: Aktuálna epidemiologická situácia"></a></figure> <header class="media-content"><h2 class="media-title title"><a href="/minister-krajci-ma-tlacovku-o-aktualne-epidemickej-situacii-ukaze-aj-cierne-a-bordove-okresy-nazivo/" class="link media-link">Minister Krajčí má tlačovku o aktuálnej epidemickej situácii, ukáže aj čierne a bordové okresy (naživo)</a> <!----></h2></header></article></div></div> <p class="has-text-right">
    viac k téme
    <a href="/tag/koronavirus/" class="link">Koronavírus</a></p></div> <header class="entry-heading"><h1 class="entry-title title">U Pellegriniho zvažujú odvolávanie Krajčího, ak ho nechá Matovič prežiť</h1> <div class="entry-meta"><time class="entry-meta-item entry-meta-date">09. 03. 2021</time> <time class="entry-meta-item entry-meta-date">16:43</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/slovensko/" rel="category tag" class="link">Slovensko
    </a></span> <span class="entry-meta-item entry-meta-categories"><a href="/kategoria/spravy/politika/" rel="category tag" class="link">Politika
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/kl/politika/slovensko/" rel="category tag" class="link">Politika z lokality Slovensko
    </a></span></div> <div class="entry-image image is-featured"><img src="https://cdn.webnoviny.sk/sites/32/2020/02/peter-pellegrini-676x507.jpg" alt="Peter Pellegrini" class="image-img"> <div class="image-caption"><span class="image-caption-caption">Predseda Hlasu-SD Peter Pellegrini.</span> <span class="image-caption-copyright">Foto: <a href="https://www.facebook.com/pellegrini.peter/" target="_blank" rel="nofollow">www.facebook.com</a>.</span></div></div> <!----></header> <main class="entry-main"><div class="entry-authormeta"><a href="/author/igorstupnan/" class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2019/10/webnoviny-fb-logo-inverted-225x225.jpg" alt="Igor Stupňan"></a> <div class="entry-authormeta-namewrap"><a href="/author/igorstupnan/" class="entry-authormeta-name">Igor Stupňan
      </a> <!----></div></div> <div class="wp-content content entry-content is-narrow"><p>Opozícia v čase koaličnej krízy hrá druhé husle. Konfliktu medzi vládnymi stranami sa len pasívne prizerá. Zatiaľ neotvorila boj s koalíciou v parlamente. Nevyužila svoju tradičnú politickú zbraň, ktorou sú návrhy na odvolanie členov vlády. Môže sa to však zmeniť. Záleží, ako sa s výmenami vo vláde vysporiada samotná koalícia.</p><!----> <p>V teréne má opozícia mnohých stúpencov, ktorí sa podpisujú na petičné hárky za predčasné voľby. Je paradoxné, že sa tak deje bez reklamy, na ktorú by opozičné strany míňali ťažké peniaze. Všetko je zadarmo, o zber podpisov sa nepriamo stará samotná vládna koalícia svojimi spormi.</p> <article class="media is-default is-style-7"><!----> <header class="media-content"><h2 class="media-title title"><a href="/boris-kollar-uda-smer-debat-o-podobe-koalicie-a-preziti-igora-matovica-ako-premiera/" class="link media-link">Boris Kollár udá smer debát o podobe koalície a prežití Igora Matoviča ako premiéra</a> <!----></h2></header></article> <h2>Matovič má krízu, mal ju aj Fico</h2> <p>Za bývalej vlády <a href="/osobnosti/robert-fico/">Roberta Fica</a> (<a href="/tag/smer-sd/">Smer-SD</a>) tiež vznikla niečo po vyše roku v koalícii vážna kríza. Stalo sa tak po vypovedaní koaličnej zmluvy v podaní<a href="/osobnosti/andrej-danko/"> Andreja Danka</a> (<a href="/firmy-institucie/sns-slovenska-narodna-strana/">SNS</a>). Jeho kroku predchádzalo odvolanie ministra školstva za SNS <a href="/osobnosti/peter-plavcan/">Petra Plavčana</a> po škandále s rozdeľovaním eurofondov v rezorte školstva.</p> <p>Konflikt v koalícii sa vliekol okolo 40 dní. Netrval teda krátko. Premiér a šéf najsilnejšej koaličnej strany Fico sa ho snažil potláčať skôr do úzadia. Odmietol dokonca hovoriť o vládnej kríze a problém v istej fáze presúval i na médiá.</p> <!----><p><em>„Máte pocit, že ja sa vyjadrujem k nejakým štuchancom? Máte pocit, že sa zaoberám nejakými žabomyšími vojnami, že sa zaoberám nejakými vecami, čo publikujete, ktoré sú často nekorektné a nepravdivé?</em>“ pýtal sa Fico.</p> <div class="entry-image image"><img alt="KOALÍCIA: Podpis Dodatku ku Koaličnej zmluve" class="image-img"> <div class="image-caption"><span class="image-caption-caption">Zľava: Predseda SNS Andrej Danko, predseda strany Smer-SD Robert Fico a predseda strany Most-Híd Béla Bugár.</span> <span class="image-caption-copyright">Foto: archív SITA/Diana Černáková</span></div></div> <p>Opozičné strany, ktoré dnes vládnu, sa snažili byť vtedy v parlamente aktívne. Prišli s návrhom na odvolanie ministra práce <a href="/osobnosti/jan-richter/">Jána Richtera</a> (Smer-SD). Cítili príležitosť byť úspešné pre nespokojnosť s ministrom v radoch národniarov.</p> <p>Konflikt sa napokon skončil dohovorom koalície na vylepšených pravidlách komunikácie. Fico hovoril, že išlo len o komunikačnú krízu.</p> <h2>Smer si počká na vhodný okamih</h2> <div class="contentlocked-wrap is-locked"><div class="contentlocked overlaypreloader"><h2 class="title is-3">
        Podporte kvalitný nezávislý obsah
      </h2> <p class="contentlocked-text">
        Budeme vdační, ak nás podporíte 
        <strong>kúpou dobrovoľného predplatného. </strong>Ďakujeme.
      </p> <div class="columns is-desktop"><div class="column"><a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" class="button is-primary is-fullwidth">Podporiť</a></div> <div class="column"><a href="#" class="button is-dark is-fullwidth">Prejsť na článok</a></div></div> <div class="has-text-centered" style="text-decoration: underline;"><a href="#" class="link">Prihláste sa, ak už máte predplatné</a></div></div></div><!----></div> <!----> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/u-pellegriniho-zvazuju-odvolavanie-krajciho-ak-ho-necha-matovic-prezit/" target="_blank" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="fb-xfbml-parse-ignore entry-share-item tag"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="entry-share-icon"></a> <a href="https://wa.me/whatsappphonenumber/?text=U%C2%A0Pellegriniho%20zva%C5%BEuj%C3%BA%20odvol%C3%A1vanie%20Kraj%C4%8D%C3%ADho,%20ak%20ho%20nech%C3%A1%20Matovi%C4%8D%20pre%C5%BEi%C5%A5%20https://www.webnoviny.sk/u-pellegriniho-zvazuju-odvolavanie-krajciho-ak-ho-necha-matovic-prezit/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/560968b.svg" class="entry-share-icon"></a> <a href="mailto:?subject=U%C2%A0Pellegriniho%20zva%C5%BEuj%C3%BA%20odvol%C3%A1vanie%20Kraj%C4%8D%C3%ADho,%20ak%20ho%20nech%C3%A1%20Matovi%C4%8D%20pre%C5%BEi%C5%A5&amp;body=https://www.webnoviny.sk/u-pellegriniho-zvazuju-odvolavanie-krajciho-ak-ho-necha-matovic-prezit/" class="entry-share-item tag"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="entry-share-icon"></a></div> <div class="entry-celebrity tags are-large is-narrow"><strong class="tags-title">Viac k osobe</strong> <a href="/osobnosti/dusan-jarjabek/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Dušan Jarjabek</a><a href="/osobnosti/igor-matovic/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Igor Matovič</a><a href="/osobnosti/matus-sutaj-estok/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Matúš Šutaj Eštok</a><a href="/osobnosti/robert-fico/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Robert Fico</a><a href="/osobnosti/tomas-koziak/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Tomáš Koziak</a></div> <div class="entry-company tags are-large is-narrow"><strong class="tags-title">Firmy a inštitúcie</strong> <a href="/firmy-institucie/hlas-sd/" rel="category tag" class="entry-company-item has-tag-separator tag">Hlas-SD</a><a href="/firmy-institucie/olano/" rel="category tag" class="entry-company-item has-tag-separator tag">OĽANO</a><a href="/firmy-institucie/smer-sd/" rel="category tag" class="entry-company-item has-tag-separator tag">SMER-SD</a></div> <div class="entry-tags tags are-inline are-large is-narrow"><strong class="tags-title">Viac k téme</strong> <a href="/tag/koalicia/" rel="category tag" class="entry-tags-item tag is-hash link">koalícia
  </a><a href="/tag/konflikt/" rel="category tag" class="entry-tags-item tag is-hash link">Konflikt
  </a><a href="/tag/kriza/" rel="category tag" class="entry-tags-item tag is-hash link">kríza
  </a><a href="/tag/opozicia/" rel="category tag" class="entry-tags-item tag is-hash link">opozícia
  </a></div> <div class="has-text-right "><a href="mailto:lubor.kysely@webnoviny.sk?subject=Report chyby na Webnoviny.sk&amp;body=Dobry%20den,%0AMate%20chybu%20na%20adrese%0A%0Ahttps://www.webnoviny.sk/u-pellegriniho-zvazuju-odvolavanie-krajciho-ak-ho-necha-matovic-prezit/%0A%0AChyba%20sa%20prejavuje%20takto:%0A%5Bpros%C3%ADm%20rozp%C3%ADsa%C5%A5%20a%20nap%C3%ADsa%C5%A5%20aj%20n%C3%A1zov%20a%20verziu%20prehliada%C4%8Da%5D%0A%0A" class="link has-text-danger"><small class="icon icon-notification"></small>
        Nahlásiť problém
      </a></div></main> <footer class="entry-main"> <!----> <div class="sendtip">
  Máte tip na článok?
  <a href="/tipy-na-clanky/" class="sendtip-link">Napíšte nám TU</a></div></footer></article> <div class="main-sidebar"><!----> <div class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">24h</a></span><span class="piped-item"><a class="piped-link">48h</a></span><span class="piped-item"><a class="piped-link">72h</a></span><span class="piped-item"><a class="piped-link">168h</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/koronavirus-na-slovensku-sa-sprisnili-obmedzenia-zmeni-sa-ockovacia-strategia-a-pribudaju-cierne-okresy-online/" class="link media-link">Koronavírus: Na Slovensku máme ďalších 116 úmrtí, pribudne približne 260-tisíc termínov na očkovanie (online)
      </a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/premier-matovic-chce-aby-ema-pracovala-nonstop-mila-christa-zacal-svoj-odkaz-na-facebooku/" class="link media-link">Premiér Matovič chce, aby EMA pracovala nonstop. Milá Christa, začal svoj odkaz na Facebooku
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/vzdravotnictve/primator-becarik-adresovali-vyzvu-ministrovi-krajcimu-lebo-mozeme-zachranit-tisicky-zivotov/" class="link media-link">Primátor Bečarik adresoval výzvu ministrovi Krajčímu, lebo môžeme zachrániť tisícky životov
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/matovic-uz-nerobi-hanbu-len-doma-ale-aj-v-zahranici-tentoraz-je-tercom-ema-komentar/" class="link media-link">Matovič už nerobí hanbu len doma, ale aj v zahraničí. Tentoraz je terčom EMA (komentár)
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/scitanych-je-uz-takmer-60-percent-slovakov-najvacsi-podiel-v-zilinskom-kraji/" class="link media-link">Sčítaných je už takmer 60 percent Slovákov, najväčší podiel v Žilinskom kraji
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/prezidentka-caputova-sa-stretla-s-predchodcom-kiskom-zhodnotili-rok-matovicovej-vlady/" class="link media-link">Prezidentka Čaputová sa stretla s predchodcom Kiskom, zhodnotili rok Matovičovej vlády
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/vzdravotnictve/ani-nie-polovica-nezaockovanych-slovakov-by-si-zvolila-sputnik-v-ale-dovodom-odmietnutia-vakciny-nie-je-vyrobca/" class="link media-link">Ani nie polovica nezaočkovaných Slovákov by si zvolila Sputnik V, ale dôvodom odmietnutia vakcíny nie je výrobca
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="8" class="media-title title"><a href="/jankovsku-v-domacej-vazbe-cakaju-viacere-obmedzenia-co-v-praxi-znamena-dohlad-probacneho-uradnika/" class="link media-link">Jankovskú v domácej väzbe čakajú viaceré obmedzenia. Čo v praxi znamená dohľad probačného úradníka
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="9" class="media-title title"><a href="/vzdravotnictve/ruska-vakcina-je-velka-neznama-rezort-odpovede-na-prakticke-otazky-nema-ockovat-by-sa-pritom-mohlo-uz-v-marci/" class="link media-link">Ruská vakcína je veľká neznáma. Rezort odpovede na praktické otázky nemá, očkovať by sa pritom mohlo už v marci
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="10" class="media-title title"><a href="/vzdravotnictve/mozu-sa-zaockovani-proti-covid-19-stretavat-bez-ruska-americke-centrum-to-povazuje-za-male-riziko/" class="link media-link">Môžu sa zaočkovaní proti COVID-19 stretávať bez rúška? Americké centrum to považuje za malé riziko
      </a> <!----></h2></header></article></div></div></div> <!----> <!----> <!----></div> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><div class="strossle-widget-second"></div></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
            Súhlasím s
            <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
            a potvrdzujem, že som sa oboznámil s
            <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a title="Námety na reportáž" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a title="Inzercia na iSITA" href="https://www.webnoviny.sk/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a title="Kontakt" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a title="Odber spravodajstva" href="https://www.webnoviny.sk/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a title="Odhlásenie z odberu notifikácií do prehliadača" href="https://www.webnoviny.sk/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a title="Mapa stránok" href="https://www.webnoviny.sk/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a title="Podmienky používania" href="https://www.webnoviny.sk/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li> <li><a href="javascript:__ecmp( 'show' , '8')" class="link footer-links-link">GDPR - Nastavenie sukromia</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu.
        </p></div></div></div> <!----><!----><!----><!----><!----></footer></section></div></div><script>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</script><script src="/_nuxt/07e79638682ff1db4477.js" defer></script><script src="/_nuxt/9284d27b9d74a0196c57.js" defer></script><script src="/_nuxt/9cd2a3e3452fcf1dedea.js" defer></script><script src="/_nuxt/d160839940ac98d40a19.js" defer></script><script src="/_nuxt/1588e1db68c962ffa60b.js" defer></script><script src="/_nuxt/903ed3c327f1d5c46dd6.js" defer></script><script src="/_nuxt/1b47d4b7c18f2a581b44.js" defer></script><script src="/_nuxt/0982c3752dfe2cd22bab.js" defer></script><script src="/_nuxt/5617f8916ceff1d63247.js" defer></script><script src="/_nuxt/89b9c0dba8690b072d4c.js" defer></script><script src="/_nuxt/50c0a8d2f727d215b897.js" defer></script>
  </body>
</html>
