<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Ministerstvo sa pri stratifikácii inšpirovalo krajinami západnej Európy - vZdravotníctve.sk</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="správy, krimi, spravodajstvo, news, šport, novinky, kultura, financie, komentare" />
<link rel="canonical" href="https://www.webnoviny.sk/vzdravotnictve/ministerstvo-sa-pri-stratifikacii-inspirovalo-krajinami-zapadnej-europy/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ministerstvo sa pri stratifikácii inšpirovalo krajinami západnej Európy - vZdravotníctve.sk" />
<meta property="og:description" content="INESS na základe analýzy odporučil identifikovať najlepšie skúsenosti zo zahraničia, ktoré by sa dali použiť &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/vzdravotnictve/ministerstvo-sa-pri-stratifikacii-inspirovalo-krajinami-zapadnej-europy/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:tag" content="INESS Inštitút ekonomických a spoločenských analýz" />
<meta property="article:tag" content="stratifikácia nemocníc" />
<meta property="article:section" content="Zdravie" />
<meta property="fb:app_id" content="641384982725541" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2018/03/ministerstvo-zdr-992x661.jpg" />
<meta property="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2018/03/ministerstvo-zdr-992x661.jpg" />
<meta property="og:image:width" content="992" />
<meta property="og:image:height" content="661" />
<meta property="og:image:alt" content="Ministerstvo zdravotníctva" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="INESS na základe analýzy odporučil identifikovať najlepšie skúsenosti zo zahraničia, ktoré by sa dali použiť &hellip; Čítať ďalej" />
<meta name="twitter:title" content="Ministerstvo sa pri stratifikácii inšpirovalo krajinami západnej Európy - vZdravotníctve.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2018/03/ministerstvo-zdr.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//googleads.github.io' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" href="https://cdn.webnoviny.sk/scripts/webnoviny8/7d4ce9bee819ab81e05e4ef4e7d030df.css" type="text/css" media="all" /> <!-- Cache! -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<script>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.webnoviny.sk\/wp\/wp-admin\/admin-ajax.php","postnonce":"6ce927e7b1"};
/* ]]> */
</script>
<script defer="defer" type='text/javascript'>
/* <![CDATA[ */
/* evcal_ajax_handle */
var the_ajax_script = {"ajaxurl":"https:\/\/www.webnoviny.sk\/wp\/wp-admin\/admin-ajax.php","postnonce":"6ce927e7b1"};

/* ]]> */
</script>
<script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny8/1facb6584c7df1a31609f6473f727910-deanedwards.js">/*Cache!*/</script>
<script type='text/javascript' defer="defer" src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1425756' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fvzdravotnictve%2Fministerstvo-sa-pri-stratifikacii-inspirovalo-krajinami-zapadnej-europy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fvzdravotnictve%2Fministerstvo-sa-pri-stratifikacii-inspirovalo-krajinami-zapadnej-europy%2F&#038;format=xml" />
  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
  <link rel="alternate" href="https://www.webnoviny.sk/vzdravotnictve/ministerstvo-sa-pri-stratifikacii-inspirovalo-krajinami-zapadnej-europy/" hreflang="sk-SK" />
        <script id='amp/ads' src='https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/show_ads.js'></script><script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('8db456eb-5371-47c6-893e-2353ecacf2e9', '.strossle-widget-first');
        strossle('d006dfc8-6859-4f0a-b123-95b402b7ecdf', '.strossle-widget-second');
    </script>
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.4" />

      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webnoviny.sk/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10e614bd-8df6-40e8-bb65-ab228ca74930';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Spravodajský portál Webnoviny.sk";
oneSignal_options['welcomeNotification']['message'] = "Práve ste sa prihlásili k odberu noviniek na stránke Webnoviny.sk, ďakujeme! Redakcia Webnoviny.sk";
oneSignal_options['welcomeNotification']['url'] = "https://www.webnoviny.sk";
oneSignal_options['path'] = "https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
      <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>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</script>
  <script type="text/javascript">
    var ajaxurl = "\/wp\/wp-admin\/admin-ajax.php"  </script>
</head>
<body class="vzdravotnictve-template-default single single-vzdravotnictve postid-1425756 amp-skin-default">
<header am-Header="type:vzdravotnictve">
    <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            Pondelok, 29. júl 2019, <strong am-Topbar-Namesday><span am-Topbar-NamesdayHas>Meniny má</span> Marta</strong>
                      </span>
      </li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/">Správy</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://venergetike.sk/">vEnergetike</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://vofinanciach.sk/">voFinanciách</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/vzdravotnictve/">vZdravotníctve</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/nasvidiek/">NášVidiek</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/nasadoprava/">NašaDoprava</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/horoskop/">Horoskopy</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://mnamky-recepty.webnoviny.sk/">Recepty</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://podnikam.sk/kategorie/typy-spolocnosti/zivnost/">Živnosť</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://byvaniehrou.sk/">Bývanie</a></li>
    </ul>
  </div>
</div>    <div am-Header-Container="style:brand">
        <div am-Container="">
            <div am-Navbar="style:brand static">
                <div am-Navbar-Facebook>
                                            <div am-NavbarFacebook>
                            <a am-NavbarFacebook-Share js-OpenWindow
                               href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/vzdravotnictve/ministerstvo-sa-pri-stratifikacii-inspirovalo-krajinami-zapadnej-europy/">Zdieľaj</a>
                            <div am-NavbarFacebook-Twitter>
                                <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/vzdravotnictve/ministerstvo-sa-pri-stratifikacii-inspirovalo-krajinami-zapadnej-europy/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>                            </div>
                                                    </div>
                                    </div>
                <a am-NavbarBrand href="https://www.webnoviny.sk/vzdravotnictve"><img src="https://cdn.webnoviny.sk/sites/32/2019/05/vzdravotnictve-logo.svg" alt=""></a>
                <div am-Navbar-Sublogo>
                    
                    <a href="https://www.webnoviny.sk">
                        <img src="https://cdn.webnoviny.sk/sites/32/2017/10/webnoviny-logo-11rokov.svg" alt="">
                    </a>
                </div>

                <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
                    <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
                </button>
            </div>
        </div>
    </div>
    <div am-Header-Container="style:nav">
        <div am-Container="">
            <nav am-Navbar="style:nav mobile:padding mobile:absolute">
                <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/vzdravotnictve/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
      <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-1351956" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category_vzdravotnictve menu-item-1351956"><a title="Zdravotníctvo" am-Nav-Link="" href="https://www.webnoviny.sk/vzdravotnictve/kategoria/zdravotnictvo/">Zdravotníctvo</a></li>
<li id="menu-item-1351955" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category_vzdravotnictve current-vzdravotnictve-ancestor current-menu-parent current-vzdravotnictve-parent menu-item-1351955"><a title="Zdravotnícke zariadenia" am-Nav-Link="" href="https://www.webnoviny.sk/vzdravotnictve/kategoria/zdravotnicke-zariadenia/">Zdravotnícke zariadenia</a></li>
<li id="menu-item-1351954" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category_vzdravotnictve menu-item-1351954"><a title="Poisťovníctvo" am-Nav-Link="" href="https://www.webnoviny.sk/vzdravotnictve/kategoria/poistovnictvo/">Poisťovníctvo</a></li>
<li id="menu-item-1351949" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category_vzdravotnictve menu-item-1351949"><a title="Farmácia" am-Nav-Link="" href="https://www.webnoviny.sk/vzdravotnictve/kategoria/farmacia/">Farmácia</a></li>
<li id="menu-item-1404459" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category_vzdravotnictve menu-item-has-children menu-item-1404459 dropdown"><a title="Názory" am-Nav-Link="" href="https://www.webnoviny.sk/vzdravotnictve/kategoria/nazory/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Názory <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1351944" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category_vzdravotnictve menu-item-1351944"><a title="Legislatíva" am-Nav-Link="" href="https://www.webnoviny.sk/vzdravotnictve/kategoria/dokumenty/legislativa/">Legislatíva</a></li>
</ul>
</li>
<li id="menu-item-1351952" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category_vzdravotnictve menu-item-1351952"><a title="Ostatné" am-Nav-Link="" href="https://www.webnoviny.sk/vzdravotnictve/kategoria/ostatne/">Ostatné</a></li>
</ul></nav>
        </div>
    </div>
</header>

<div am-Branding>
    <div am-Branding-Item="left">
        <!-- /35116881/www.webnoviny.sk/branding_left -->
        <div id='div-gpt-ad-webnoviny-1'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-1'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="right">
        <!-- /35116881/www.webnoviny.sk/branding_right -->
        <div id='div-gpt-ad-webnoviny-2'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-2'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="center">
        <!-- /35116881/www.webnoviny.sk/branding_center -->
        <div id='div-gpt-ad-webnoviny-0'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-0'); });
            </script>
        </div>
    </div>
</div>

<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=3'></script><main am-Main>
  <div am-Main-Container="style:first" am-Container><div am-Content>
    <div am-Content-Container>
        <span js-ViewsCount="1425756"></span>        
            <figure am-FeaturedImage="article-featured" itemprop="image"><img width="676" height="451" src="https://cdn.webnoviny.sk/sites/32/2018/03/ministerstvo-zdr-676x451.jpg" class="attachment-medium size-medium wp-post-image" alt="Ministerstvo zdravotníctva" srcset="https://cdn.webnoviny.sk/sites/32/2018/03/ministerstvo-zdr-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/ministerstvo-zdr-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/ministerstvo-zdr-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/ministerstvo-zdr-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/ministerstvo-zdr-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/ministerstvo-zdr-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/ministerstvo-zdr-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/ministerstvo-zdr-120x80.jpg 120w" sizes="(max-width: 676px) 100vw, 676px" data-dominant-color="#cdc2ba" />            <figcaption class="wp-caption-text">
                                                                    <span class="wp-caption-text-description">Foto: ilustračné, SITA/Marko Erd.</span>
                            </figcaption>
        </figure>
          <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date">
        29. 07. 2019 8:49      </span>
      <span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/vzdravotnictve/kategoria/zdravotnictvo/">Zdravotníctvo</a><a href="https://www.webnoviny.sk/lokalita/slovensko/">Slovensko</a></span>
        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
        <span am-Avatar="style:meta"><img src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg" alt=""></span>
  </span><span am-Meta-Metadata="author">od vZdravotnictve.sk</span><span am-Meta-Metadata="source">SITA</span>        </span>
      </div>
    </div>
  </div>

        
        <h1 am-Heading="size:h1">Ministerstvo sa pri stratifikácii inšpirovalo krajinami západnej Európy</h1>
        
        
        <div am-ContentText="type:vzdravotnictve">
             <p>Ministerstvo zdravotníctva (MZ) sa pri prípravách stratifikácie inšpirovalo krajinami západnej Európy.</p><!-- /35116881/www.webnoviny.sk/content_2 -->
<div id='div-gpt-ad-webnoviny-5' style="position: relative">
    <script>
        if(!(typeof showInclick !== 'undefined' && showInclick)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-5'); });
        }
    </script>
</div>

<ins data-revive-zoneid="3698" data-revive-id="3da3953905c854bc794c8734cae204c7" style="margin-right: auto; margin-left: auto"></ins>
<script type='text/javascript'>
    if(typeof showInclick !== 'undefined' && showInclick) {
        (function (d, t) {
            var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
            g.src = 'https://ad.sitelement.sk/www/delivery/asyncjs.php';
            s.parentNode.insertBefore(g, s);
        }(document, 'script'));
    }
</script>
 <p>&#8222;<em>Pozreli sme sa na všetky krajiny západnej Európy, ktoré dosahovali lepšie výsledky ako my. Na základe podobnej demografie, epidemiologických čŕt aj toho, že realizovali reformu v oblasti ústavnej starostlivosti, sme predselektovali niekoľko krajín, ktoré sme analyzovali bližšie</em>,&#8220; informovalo ministerstvo.</p> <p>Reagovalo tak na odporúčania Inštitútu ekonomických a spoločenských analýz INESS, ktorý vo štvrtok zverejnil index Zdravie za peniaze 2019. V ňom sa Slovensko umiestnilo na chvoste rebríčka.</p> <h2>Príklad si brali z Dánska</h2> <p>INESS na základe analýzy odporučil identifikovať najlepšie skúsenosti zo zahraničia, ktoré by sa dali použiť aj na Slovensku.</p> <div am-contenttext-related="style:media" class="contenttext-related is-media"> <article class="media" am-media="loop loop:media post_type:vzdravotnictve"> <figure am-Media-Object am-FeaturedImage class="media-featured"> <a href="https://www.webnoviny.sk/vzdravotnictve/iness-v-hodnoteni-zdravia-za-peniaze-je-slovensko-na-chvoste/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/02/nemocnica-2-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="nemocnica, doktori" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/02/nemocnica-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/02/nemocnica-2-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/02/nemocnica-2-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/02/nemocnica-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/02/nemocnica-2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/02/nemocnica-2-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/02/nemocnica-2.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#323c4e"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#323c4e" style="background: #323c4e" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/02/nemocnica-2-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="nemocnica, doktori" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/02/nemocnica-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/02/nemocnica-2-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/02/nemocnica-2-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/02/nemocnica-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/02/nemocnica-2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/02/nemocnica-2-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/02/nemocnica-2.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#323c4e"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:vzdravotnictve" class="media-body"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/vzdravotnictve/iness-v-hodnoteni-zdravia-za-peniaze-je-slovensko-na-chvoste/">INESS: V hodnotení zdravia za peniaze je Slovensko na chvoste (aktualizované)</a></h2> </div> </article> </div> <p>&#8222;<em>Išlo o Holandsko, nordické krajiny, Dánsko, Belgicko či Nemecko. Práve Dánsko spĺňalo všetky podmienky, a preto sme sa v rámci príprav inšpirovali najviac touto krajinou</em>,&#8220; pripomenulo ministerstvo.</p> <p>Dáni podľa MZ začali svoju reformu ešte v roku 2004, kde viacerými opatreniami dosiahli racionalizáciu siete nemocníc a koncentráciu výkonov do menšieho počtu špičkových pracovísk.</p> <p>&#8222;<em>Dopady už po pár rokoch ukazujú, ako poklesla odvrátiteľná úmrtnosť či sa zlepšila efektivita nemocníc</em>,&#8220; vysvetlilo ministerstvo.</p> <h2>Porovnanie nie je jednoduché</h2> <p>INESS odporúčal zhodnotiť a následne zvýšiť aj kvalitu vykazovaných dát týkajúcich sa zdravotného stavu a výsledky systematicky porovnávať s tými zahraničnými. Podľa rezortu je však komparácia náročná, každá krajina má svoje špecifiká.</p> <div am-contenttext-related="style:media" class="contenttext-related is-media"> <article class="media" am-media="loop loop:media post_type:vzdravotnictve"> <figure am-Media-Object am-FeaturedImage class="media-featured"> <a href="https://www.webnoviny.sk/vzdravotnictve/stratifikacia-ma-priniest-kvalitnejsiu-a-bezpecnejsiu-zdravotnu-starostlivost/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/04/stratifikacia_intro-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="||" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/04/stratifikacia_intro-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/04/stratifikacia_intro-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/04/stratifikacia_intro-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/04/stratifikacia_intro-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/04/stratifikacia_intro-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/04/stratifikacia_intro-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/04/stratifikacia_intro-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/04/stratifikacia_intro-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/04/stratifikacia_intro.jpg 1200w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c0beaf"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c0beaf" style="background: #c0beaf" js-lazymessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/04/stratifikacia_intro-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="||" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/04/stratifikacia_intro-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/04/stratifikacia_intro-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/04/stratifikacia_intro-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/04/stratifikacia_intro-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/04/stratifikacia_intro-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/04/stratifikacia_intro-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/04/stratifikacia_intro-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/04/stratifikacia_intro-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/04/stratifikacia_intro.jpg 1200w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c0beaf"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:vzdravotnictve" class="media-body"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/vzdravotnictve/stratifikacia-ma-priniest-kvalitnejsiu-a-bezpecnejsiu-zdravotnu-starostlivost/">Stratifikácia má priniesť kvalitnejšiu a bezpečnejšiu zdravotnú starostlivosť</a></h2> </div> </article> </div> <p>&#8222;<em>Preto sme vybrali z dánskej reformy a iných krajín to najlepšie, čo bolo akademikmi aj v praxi overené ako to kľúčové k dosiahnutiu úspešných zmien</em>,&#8220; uviedlo MZ.</p> <p>Inštitút ďalej odporúčal na odbornej úrovni pripraviť realistické ciele slovenského zdravotníctva a zoradiť ich podľa priority na krátkodobé, strednodobé a dlhodobé. Ministerstvo uviedlo ciele v kontexte stratifikácie.</p> <p>Medzi ne patrí kvalitnejšia a bezpečnejšia zdravotná starostlivosť pre pacienta, nižší počet opakovaných operácií a hospitalizácií aj zlepšenie dostupnosti nemocníc.</p><!-- /35116881/www.webnoviny.sk/content_3 -->
<div id='div-gpt-ad-webnoviny-6'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-6'); });
    </script>
</div>
 <p>Podľa MZ sa dá Zdravá zmena, ako ministerstvo nazýva stratifikáciu, vnímať aj ako dlhodobá stratégia, keďže zmeny budú implementované postupne počas 11 rokov.</p>         </div>
        
        
        <div am-Share>
    <div am-Share-Row>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/vzdravotnictve/ministerstvo-sa-pri-stratifikacii-inspirovalo-krajinami-zapadnej-europy/" target="_blank"><span class="icon-facebook"></span> Zdieľať</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/vzdravotnictve/ministerstvo-sa-pri-stratifikacii-inspirovalo-krajinami-zapadnej-europy/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
        <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vzdravotnictve/so-stratifikaciou-pocita-aj-vladny-program-rozvoja-slovenska/">So stratifikáciou počíta aj vládny program rozvoja Slovenska</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vzdravotnictve/sme-rodina-stratifikaciu-podporuje-no-chce-si-pockat-na-definitivny-navrh/">Aktualizované: Sme rodina stratifikáciu podporuje, no chce si počkať na definitívny návrh</a>
</div>
        <h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
<div am-Meta>
  <div am-Meta-Row>
    <div am-Meta-Meta>
      <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/iness-institut-ekonomickych-a-spolocenskych-analyz/" rel="tag">INESS Inštitút ekonomických a spoločenských analýz</a>, <a href="https://www.webnoviny.sk/tag/stratifikacia-nemocnic/" rel="tag">stratifikácia nemocníc</a></div>    </div>
  </div>
</div>


        
        <div am-Newsletter>
    <strong>Bezplatné novinky emailom zo zdravotníctva raz týždenne:</strong>
    <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/10" target="_blank">
        <div class="form-group">
            <input type="email" class="form-control" name="email" required="" placeholder="Váš E-mail">
        </div>
        <div class="form-group">
            <label><input type="checkbox" required name="newsletter-check" value="1"> Súhlasím s</label>
            <a href="/podmienky-pouzivania/" target="_blank">podmienkami používania</a> a potvrdzujem, že som sa oboznámil s <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">ochranou osobných údajov</a>
        </div>
        <button type="submit" am-Button="primary block" class="btn btn-primary">Prihlásiť na odber noviniek</button>
    </form>
</div>

        <div am-DontmissPosts>
  <h2 am-Heading="style:recommended-posts"><span>Neprehliadnite</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/europska-unia-podla-junckera-opatovne-neotvori-rozhovory-o-zmluve-o-brexite/">Európska únia podľa Junckera opätovne neotvorí rozhovory o zmluve o brexite</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/apple-google-snp-aku-cenu-ma-vyrocie-povstania/">Apple, Google, SNP: Akú cenu má výročie Povstania?</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tour-de-france-2019-19-etapa-saint-jean-de-maurienne-tignes-video-foto-profil-vysledky-peter-sagan/">Video+foto: Sneh skrátil 19. etapu Tour de France, Alaphilippe nie je lídrom a Sagan je stále zelený</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/porusenie-volebnych-pravidiel-by-malo-byt-trestne-tvrdi-v-rozhovore-predseda-parlamentu-andrej-danko/">Porušenie volebných pravidiel by malo byť trestné, tvrdí v rozhovore predseda parlamentu Andrej Danko</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/blizia-sa-volby-tak-preco-nie-zase-o-interrupciach/">Blížia sa voľby. Tak prečo nie (zase) o interrupciách</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/horucavy-smeruju-ku-gronsku-meteorologovia-sa-obavaju-topenia-ladovcov/">Horúčavy smerujú ku Grónsku, meteorológovia sa obávajú topenia ľadovcov</a>
</div>
            <div am-Content-Container="style:related-posts">
        <div class="strossle-widget-first"></div>
    </div>

        
        
        <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/tour-de-france/">Tour de France 2019</a>   </div>
</div>

        <div class="clearfix"></div>     </div>
</div><aside am-Sidebar="position:right ">

  
  <div am-Sidebar-Container="style:widgets">
    <!-- /35116881/www.webnoviny.sk/sidebar_1 -->
<div am-Widget="amp_widget_dfp" id='div-gpt-ad-webnoviny-7'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-7'); });
    </script>
</div>
<div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="3days" href="#">3 Dni</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days" href="#">Týždeň</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="30days" href="#">Mesiac</a></li>    </ul><h2 am-Heading="style:widget"><span>Najčítanejšie</span></h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="3days" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/vzdravotnictve/levocska-nemocnica-rozsiruje-spektrum-vykonov-na-radiodiagnostickom-oddeleni/">Levočská nemocnica rozširuje spektrum výkonov na rádiodiagnostickom oddelení</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vzdravotnictve/zdravotne-poistovne-zacali-posielat-rocne-zuctovania-nedoplatky-su-podla-vszp-vyssie-ako-preplatky/">Zdravotné poisťovne začali posielať ročné zúčtovania, nedoplatky sú podľa VšZP vyššie ako preplatky</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vzdravotnictve/lekar-z-nitry-za-peniaze-predpisoval-romom-opiaty-celi-obvineniu-z-prijimania-uplatku/">Lekár z Nitry za peniaze predpisoval Rómom opiáty, čelí obvineniu z prijímania úplatku</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vzdravotnictve/martinska-nemocnica-ma-prvu-pacientku-ktora-porodila-po-transplantacii-oblicky/">Martinská nemocnica má prvú pacientku, ktorá porodila po transplantácii obličky</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vzdravotnictve/nove-uhrady-za-lieky-znevyhodnuju-niektorych-chronickych-pacientov-tvrdi-sebova/">Nové úhrady za lieky znevýhodňujú niektorých chronických pacientov, tvrdí Šebová</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vzdravotnictve/preco-nie-sme-zdravi/">Prečo nie sme zdraví?</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vzdravotnictve/iness-v-hodnoteni-zdravia-za-peniaze-je-slovensko-na-chvoste/">INESS: V hodnotení zdravia za peniaze je Slovensko na chvoste (aktualizované)</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/vzdravotnictve/pred-styridsiatimi-rokmi-riesilo-socialisticke-zdravotnictvo-rovnake-problemy-ako-to-dnesne/">Pred štyridsiatimi rokmi riešilo socialistické zdravotníctvo rovnaké problémy ako to dnešné</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vzdravotnictve/levocska-nemocnica-rozsiruje-spektrum-vykonov-na-radiodiagnostickom-oddeleni/">Levočská nemocnica rozširuje spektrum výkonov na rádiodiagnostickom oddelení</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vzdravotnictve/pri-rieseni-nedostatku-sestier-preslapujeme-na-mieste-tvrdi-komora/">Pri riešení nedostatku sestier prešľapujeme na mieste, tvrdí komora</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vzdravotnictve/zdravotne-poistovne-zacali-posielat-rocne-zuctovania-nedoplatky-su-podla-vszp-vyssie-ako-preplatky/">Zdravotné poisťovne začali posielať ročné zúčtovania, nedoplatky sú podľa VšZP vyššie ako preplatky</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vzdravotnictve/lekar-z-nitry-za-peniaze-predpisoval-romom-opiaty-celi-obvineniu-z-prijimania-uplatku/">Lekár z Nitry za peniaze predpisoval Rómom opiáty, čelí obvineniu z prijímania úplatku</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vzdravotnictve/martinska-nemocnica-ma-prvu-pacientku-ktora-porodila-po-transplantacii-oblicky/">Martinská nemocnica má prvú pacientku, ktorá porodila po transplantácii obličky</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vzdravotnictve/presovska-nemocnica-chce-zriadit-nemocnicnu-kuchynu-za-17-miliona-eur/">Prešovská nemocnica chce zriadiť nemocničnú kuchyňu za 1,7 milióna eur</a>
</div>      <div js-WidgetSwitch-Item="30days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/vzdravotnictve/fico-asi-zabudol-ze-smer-nominoval-kalavsku-zvolebnieva-sa/">Fico asi zabudol, že Smer nominoval Kalavskú. Zvolebnieva sa</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vzdravotnictve/kto-v-zdravotnictve-vlani-zarobil-najviac/">Kto v zdravotníctve vlani zarobil najviac?</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vzdravotnictve/slovensky-falck-konci-so-zachrankami/">Slovenský Falck končí so záchrankami</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vzdravotnictve/biologicka-liecba-je-pouzivana-pri-tazkych-ochoreniach-ale-vacsina-slovakov-ju-nepozna/">Biologická liečba je používaná pri ťažkých ochoreniach, ale väčšina Slovákov ju nepozná</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vzdravotnictve/pred-styridsiatimi-rokmi-riesilo-socialisticke-zdravotnictvo-rovnake-problemy-ako-to-dnesne/">Pred štyridsiatimi rokmi riešilo socialistické zdravotníctvo rovnaké problémy ako to dnešné</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vzdravotnictve/vedci-skumali-alzheimerovu-chorobu-a-zrejme-odhalili-preco-postihuje-viac-zeny-ako-muzov/">Vedci skúmali Alzheimerovu chorobu a zrejme odhalili, prečo postihuje viac ženy ako mužov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vzdravotnictve/davne-bakterie-a-virusy-sa-prebudzaju/">Dávne baktérie a vírusy sa prebúdzajú</a>
</div></div></div><div am-Widget="amp_widget_lastcontests"><h2 am-Heading="style:widget"><span>Posledné príspevky</span></h2><a am-MediaRelatedLink href="https://www.webnoviny.sk/vzdravotnictve/ministerstvo-sa-pri-stratifikacii-inspirovalo-krajinami-zapadnej-europy/">Ministerstvo sa pri stratifikácii inšpirovalo krajinami západnej Európy</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vzdravotnictve/nemocnica-v-komarne-chce-kupit-vybavenie-pre-onkologicke-centrum-za-miliony-eur/">Nemocnica v Komárne chce kúpiť vybavenie pre onkologické centrum za milióny eur</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vzdravotnictve/martinska-nemocnica-ma-prvu-pacientku-ktora-porodila-po-transplantacii-oblicky/">Martinská nemocnica má prvú pacientku, ktorá porodila po transplantácii obličky</a>
</div>      <div am-widget="amp_widget_special amp_widget_styledheading">
          <h2 am-heading="style:widget"><span>Špeciál</span></h2>
          <article am-Card="loop loop:special post_type:vzdravotnictve" js-Post="1401495">
      <figure am-FeaturedImage am-Card-Image="loop loop:special post_type:vzdravotnictve top">
      <a href="https://www.webnoviny.sk/vzdravotnictve/preco-nie-sme-zdravi/"><img width="160" height="108" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2011/09/lekar-pacient-160x108.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-loop-horizontal size-loop-horizontal wp-post-image" alt="Lekár, pacient" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2011/09/lekar-pacient-160x108.jpg 160w, https://cdn.webnoviny.sk/sites/32/2011/09/lekar-pacient-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2011/09/lekar-pacient-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2011/09/lekar-pacient-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2011/09/lekar-pacient-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2011/09/lekar-pacient.jpg 580w" sizes="(max-width: 160px) 100vw, 160px" data-dominant-color="#8b8781"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#8b8781" style="background: #8b8781" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 67.5%;"></span></span><noscript><img width="160" height="108" src="https://cdn.webnoviny.sk/sites/32/2011/09/lekar-pacient-160x108.jpg" class="attachment-loop-horizontal size-loop-horizontal wp-post-image" alt="Lekár, pacient" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2011/09/lekar-pacient-160x108.jpg 160w, https://cdn.webnoviny.sk/sites/32/2011/09/lekar-pacient-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2011/09/lekar-pacient-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2011/09/lekar-pacient-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2011/09/lekar-pacient-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2011/09/lekar-pacient.jpg 580w" sizes="(max-width: 160px) 100vw, 160px" data-dominant-color="#8b8781"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:special post_type:vzdravotnictve">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/vzdravotnictve/preco-nie-sme-zdravi/">Prečo nie sme zdraví?</a></h2>
    <p am-Card-Text>Jednoduchá otázka. Zložitá odpoveď.</p>
  </div>
</article>
      </div>
    
      <div am-widget="amp_widget_calendar amp_widget_styledheading">
          <h2 am-heading="style:widget">
              <span><a href="https://www.webnoviny.sk/kalendar-udalosti-zdravotnictvo/">Kalendár udalostí v
                      zdravotníctve</a></span>
          </h2>

          <div id="evcal_widget" class="evo_widget"><div id='evcal_calendar_270' class='ajde_evcal_calendar  evoFC' ><div class='evo-data' data-cyear="2019" data-cmonth="7" data-runajax="1" data-evc_open="0" data-cal_ver="2.6.4" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-mapiconurl="" data-ev_cnt="0" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-rtl="no" data-grid_ux="0"  ></div><div id='evcal_head' class='calendar_header evcal_nosort' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='7' data-yr='2019' data-dy=''>Prejsť na dnešok</span></div><div class='evo_cal_above_content'></div><p id='evcal_cur' class='evo_month_title'> júl, 2019</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span></p><input type='hidden' class='eventon_other_vals evoFC_val' name='fc_focus_day' value='26'/><div class='cal_arguments' style='display:none' data-hide_past="no" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="0" data-show_limit_ajax="no" data-show_limit_paged="1" data-load_fullmonth="no" ></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter evo_sortOpt evo_sortList_event_location' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'>
							<div class='eventon_sf_field'><p>Miesto udalosti:</p></div>

							<div class='eventon_filter_selection'>
								<p class='filtering_set_val' data-opts='evs4_in'>Všetko</p>
								<div class='eventon_filter_dropdown' style='display:none'><p class='evf_hide' data-filter_val='all'>Všetko</p><p class='917-75-trnava ' data-filter_val='79034' data-filter_slug='917-75-trnava'>917 75 Trnava</p><p class='a-zarnova-11 ' data-filter_val='79035' data-filter_slug='a-zarnova-11'>A. Žarnova 11</p><p class='aps-kezmarok ' data-filter_val='79116' data-filter_slug='aps-kezmarok'>APS Kežmarok</p><p class='areal-kajak-a-kanoe-klubu-komarno ' data-filter_val='79068' data-filter_slug='areal-kajak-a-kanoe-klubu-komarno'>areál Kajak a Kanoe Klubu Komárno</p><p class='areal-univerzitnej-nemocnice-l-pasteura ' data-filter_val='79037' data-filter_slug='areal-univerzitnej-nemocnice-l-pasteura'>Areál Univerzitnej nemocnice L. Pasteura</p><p class='aula-ekonomickej-univerzity ' data-filter_val='79114' data-filter_slug='aula-ekonomickej-univerzity'>Aula Ekonomickej univerzity</p><p class='aula-sav ' data-filter_val='79032' data-filter_slug='aula-sav'>Aula SAV</p><p class='aupark ' data-filter_val='79098' data-filter_slug='aupark'>Aupark</p><p class='aupark-pred-billou ' data-filter_val='79041' data-filter_slug='aupark-pred-billou'>Aupark (pred Billou)</p><p class='aupark-bratislava ' data-filter_val='79109' data-filter_slug='aupark-bratislava'>Aupark Bratislava</p><p class='aupark-kosice ' data-filter_val='79102' data-filter_slug='aupark-kosice'>Aupark Košice</p><p class='austria-trend-hotel ' data-filter_val='79044' data-filter_slug='austria-trend-hotel'>Austria Trend Hotel</p><p class='balneologicke-muzeum-imricha-wintera ' data-filter_val='79087' data-filter_slug='balneologicke-muzeum-imricha-wintera'>Balneologické múzeum Imricha Wintera</p><p class='banicka-28-poprad ' data-filter_val='79072' data-filter_slug='banicka-28-poprad'>Banícka 28, Poprad</p><p class='banka-zilina ' data-filter_val='79117' data-filter_slug='banka-zilina'>Banka Žilina</p><p class='bory-mall ' data-filter_val='79074' data-filter_slug='bory-mall'>Bory Mall</p><p class='bratislavsky-hrad ' data-filter_val='79106' data-filter_slug='bratislavsky-hrad'>Bratislavský hrad</p><p class='cam-club ' data-filter_val='79119' data-filter_slug='cam-club'>CAM Club</p><p class='cassovar-business-centre ' data-filter_val='79082' data-filter_slug='cassovar-business-centre'>Cassovar Business Centre</p><p class='centrum-memory ' data-filter_val='79085' data-filter_slug='centrum-memory'>Centrum Memory</p><p class='centrum-vedecko-technickych-informacii-sr ' data-filter_val='79105' data-filter_slug='centrum-vedecko-technickych-informacii-sr'>Centrum vedecko-technických informácií SR</p><p class='denne-centrum ' data-filter_val='79099' data-filter_slug='denne-centrum'>Denné centrum</p><p class='dfn-kosice ' data-filter_val='79059' data-filter_slug='dfn-kosice'>DFN Košice</p><p class='divadelne-namestie ' data-filter_val='79046' data-filter_slug='divadelne-namestie'>Divadelné námestie</p><p class='dk-dubravka ' data-filter_val='79115' data-filter_slug='dk-dubravka'>DK Dúbravka</p><p class='europa-sc ' data-filter_val='79078' data-filter_slug='europa-sc'>Europa SC</p><p class='eurovea ' data-filter_val='79073' data-filter_slug='eurovea'>Eurovea</p><p class='fakulta-architektury-stu ' data-filter_val='79112' data-filter_slug='fakulta-architektury-stu'>Fakulta architektúry STU</p><p class='fakultna-nemocnica ' data-filter_val='79036' data-filter_slug='fakultna-nemocnica'>Fakultná nemocnica</p><p class='fn-j-a-reimana ' data-filter_val='79029' data-filter_slug='fn-j-a-reimana'>FN J. A. Reimana</p><p class='fnsp-f-d-roosevelta ' data-filter_val='79096' data-filter_slug='fnsp-f-d-roosevelta'>FNsP F.D. Roosevelta</p><p class='fnsp-zilina ' data-filter_val='79040' data-filter_slug='fnsp-zilina'>FNsP Žilina</p><p class='holleho-14 ' data-filter_val='79030' data-filter_slug='holleho-14'>Hollého 14</p><p class='hotel-residence ' data-filter_val='79088' data-filter_slug='hotel-residence'>Hotel Residence</p><p class='hviezdoslavovo-namestie ' data-filter_val='79093' data-filter_slug='hviezdoslavovo-namestie'>Hviezdoslavovo námestie</p><p class='institut-psychologie-filozofickej-fakulty-presovskej-univerzity-v-presove ' data-filter_val='79064' data-filter_slug='institut-psychologie-filozofickej-fakulty-presovskej-univerzity-v-presove'>Inštitút psychológie Filozofickej fakulty Prešovskej univerzity v Prešove</p><p class='jazero-kuchajda ' data-filter_val='79110' data-filter_slug='jazero-kuchajda'>jazero Kuchajda</p><p class='jokaiho-divadlo ' data-filter_val='79092' data-filter_slug='jokaiho-divadlo'>Jókaiho divadlo</p><p class='kongresove-centrum-x-bionicsphere ' data-filter_val='79095' data-filter_slug='kongresove-centrum-x-bionicsphere'>Kongresové centrum x-bionic®sphere</p><p class='kosice ' data-filter_val='79038' data-filter_slug='kosice'>Košice</p><p class='lazaretska-8 ' data-filter_val='79599' data-filter_slug='lazaretska-8'>Lazaretská 8</p><p class='lekarska-fakulta ' data-filter_val='79028' data-filter_slug='lekarska-fakulta'>Lekárska fakulta</p><p class='lf-upjs ' data-filter_val='79103' data-filter_slug='lf-upjs'>LF UPJŠ</p><p class='mala-scena-statneho-divadla-kosice ' data-filter_val='79063' data-filter_slug='mala-scena-statneho-divadla-kosice'>Malá scéna Štátneho divadla Košice</p><p class='marianske-namestie ' data-filter_val='79107' data-filter_slug='marianske-namestie'>Mariánske námestie</p><p class='martin ' data-filter_val='79047' data-filter_slug='martin'>Martin</p><p class='mestska-sportova-hala ' data-filter_val='79069' data-filter_slug='mestska-sportova-hala'>Mestská športová hala</p><p class='mestsky-park ' data-filter_val='79053' data-filter_slug='mestsky-park'>Mestský park</p><p class='muzeum-v-kezmarku ' data-filter_val='79042' data-filter_slug='muzeum-v-kezmarku'>Múzeum v Kežmarku</p><p class='namestie-m-r-stefanika-bratislava ' data-filter_val='79062' data-filter_slug='namestie-m-r-stefanika-bratislava'>Námestie M. R. Štefánika, Bratislava</p><p class='narodna-rada-sr ' data-filter_val='79060' data-filter_slug='narodna-rada-sr'>Národná rada SR</p><p class='nemocnica-dr-v-alexandra ' data-filter_val='79075' data-filter_slug='nemocnica-dr-v-alexandra'>Nemocnica Dr. V. Alexandra</p><p class='nemocnica-humenne ' data-filter_val='79111' data-filter_slug='nemocnica-humenne'>Nemocnica Humenné</p><p class='nemocnica-kosice-saca ' data-filter_val='79076' data-filter_slug='nemocnica-kosice-saca'>Nemocnica Košice-Šaca</p><p class='nemocnica-krompachy ' data-filter_val='79090' data-filter_slug='nemocnica-krompachy'>Nemocnica Krompachy</p><p class='nemocnica-ruzinov ' data-filter_val='79066' data-filter_slug='nemocnica-ruzinov'>Nemocnica Ružinov</p><p class='nemocnica-svet-zdravia-dunajska-streda ' data-filter_val='79058' data-filter_slug='nemocnica-svet-zdravia-dunajska-streda'>Nemocnica Svet zdravia Dunajská Streda</p><p class='nemocnica-zvolen ' data-filter_val='79104' data-filter_slug='nemocnica-zvolen'>Nemocnica Zvolen</p><p class='nitra ' data-filter_val='79048' data-filter_slug='nitra'>Nitra</p><p class='nove-zamky ' data-filter_val='79094' data-filter_slug='nove-zamky'>Nové Zámky</p><p class='nusch ' data-filter_val='79057' data-filter_slug='nusch'>NÚSCh</p><p class='nutpchahch-vysne-hagy ' data-filter_val='79061' data-filter_slug='nutpchahch-vysne-hagy'>NÚTPCHaHCH Vyšné Hágy</p><p class='oc-galeria-martin ' data-filter_val='79101' data-filter_slug='oc-galeria-martin'>OC Galéria Martin</p><p class='oc-optima ' data-filter_val='79377' data-filter_slug='oc-optima'>OC Optima</p><p class='poliklinika-karlova-ves ' data-filter_val='79027' data-filter_slug='poliklinika-karlova-ves'>Poliklinika Karlova Ves</p><p class='poliklinika-u-s-steel-kosice ' data-filter_val='79077' data-filter_slug='poliklinika-u-s-steel-kosice'>Poliklinika U.S. Steel Košice</p><p class='poprad ' data-filter_val='79533' data-filter_slug='poprad'>Poprad</p><p class='postova-ulica ' data-filter_val='79108' data-filter_slug='postova-ulica'>Poštová ulica</p><p class='pred-divadlom-j-zaborskeho ' data-filter_val='79039' data-filter_slug='pred-divadlom-j-zaborskeho'>pred Divadlom J. Záborského</p><p class='pred-immaculatou ' data-filter_val='79065' data-filter_slug='pred-immaculatou'>pred Immaculatou</p><p class='presov ' data-filter_val='79031' data-filter_slug='presov'>Prešov</p><p class='satori-stage ' data-filter_val='79052' data-filter_slug='satori-stage'>Satori Stage</p><p class='slancikovej-2 ' data-filter_val='79049' data-filter_slug='slancikovej-2'>Slančíkovej 2</p><p class='slovenske-narodne-divadlo ' data-filter_val='79682' data-filter_slug='slovenske-narodne-divadlo'>Slovenské národné divadlo</p><p class='slovensky-rozhlas ' data-filter_val='79081' data-filter_slug='slovensky-rozhlas'>Slovenský rozhlas</p><p class='smer-sd ' data-filter_val='79051' data-filter_slug='smer-sd'>Smer-SD</p><p class='spojena-skola ' data-filter_val='79050' data-filter_slug='spojena-skola'>Spojená škola</p><p class='srobarov-ustav-detskej-tuberkulozy-a-respiracnych-chorob ' data-filter_val='79067' data-filter_slug='srobarov-ustav-detskej-tuberkulozy-a-respiracnych-chorob'>Šrobárov ústav detskej tuberkulózy a respiračných chorôb</p><p class='steel-arena ' data-filter_val='79071' data-filter_slug='steel-arena'>Steel Aréna</p><p class='technicka-univerzita-kosice ' data-filter_val='79054' data-filter_slug='technicka-univerzita-kosice'>Technická univerzita Košice</p><p class='tlacove-centrum-siete ' data-filter_val='79033' data-filter_slug='tlacove-centrum-siete'>Tlačové centrum #SIETE</p><p class='turisticke-informacne-centrum ' data-filter_val='79083' data-filter_slug='turisticke-informacne-centrum'>Turistické informačné centrum</p><p class='unb-sv-cyrila-a-metoda ' data-filter_val='79118' data-filter_slug='unb-sv-cyrila-a-metoda'>UNB Sv. Cyrila a Metoda</p><p class='unlp-kosice ' data-filter_val='79079' data-filter_slug='unlp-kosice'>UNLP Košice</p><p class='urad-vlady-sr ' data-filter_val='79043' data-filter_slug='urad-vlady-sr'>Úrad vlády SR</p><p class='vianocne-trhy ' data-filter_val='79080' data-filter_slug='vianocne-trhy'>Vianočné trhy</p><p class='vihorlatske-muzeum-kastiel ' data-filter_val='79084' data-filter_slug='vihorlatske-muzeum-kastiel'>Vihorlatské múzeum (Kaštieľ)</p><p class='virologicky-ustav-bmc-areal-sav ' data-filter_val='79097' data-filter_slug='virologicky-ustav-bmc-areal-sav'>Virologický ústav BMC, areál SAV</p><p class='vseobecna-nemocnica-komarno ' data-filter_val='79070' data-filter_slug='vseobecna-nemocnica-komarno'>Všeobecná nemocnica Komárno</p><p class='vseobecna-nemocnica-s-poliklinikou-levoca ' data-filter_val='79056' data-filter_slug='vseobecna-nemocnica-s-poliklinikou-levoca'>Všeobecná nemocnica s poliklinikou Levoča</p><p class='vszp ' data-filter_val='79089' data-filter_slug='vszp'>VšZP</p><p class='vusch ' data-filter_val='79055' data-filter_slug='vusch'>VÚSCH</p><p class='vysoka-skola-sv-alzbety ' data-filter_val='79100' data-filter_slug='vysoka-skola-sv-alzbety'>Vysoká škola Sv. Alžbety</p><p class='zlate-piesky ' data-filter_val='79091' data-filter_slug='zlate-piesky'>Zlaté piesky</p><p class='zoo-bojnice ' data-filter_val='79113' data-filter_slug='zoo-bojnice'>ZOO Bojnice</p><p class='zvolenska-europa ' data-filter_val='79086' data-filter_slug='zvolenska-europa'>Zvolenská Európa</p></div>
							</div><div class='clear'></div>
						</div><div class='eventon_filter evo_sortOpt evo_sortList_event_organizer' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'>
							<div class='eventon_sf_field'><p>Organizátor akcie:</p></div>

							<div class='eventon_filter_selection'>
								<p class='filtering_set_val' data-opts='evs4_in'>Všetko</p>
								<div class='eventon_filter_dropdown' style='display:none'><p class='evf_hide' data-filter_val='all'>Všetko</p><p class='rtk-international ' data-filter_val='79045' data-filter_slug='rtk-international'>RTK International</p></div>
							</div><div class='clear'></div>
						</div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div>
			<div class='eventon_fullcal' cal_id='1' data-hover='number'>
				
				<div class='evoFC_tip' style='display:none'></div>
				<div class='evofc_title_tip' style='display:none' data-txt='MORE'>
					<span class='evofc_ttle_cnt'>3</span>
					<ul class='evofc_ttle_events'>
						<li><b style='background-color:#FBAD61'></b>Super event man</li>
					</ul>
				</div>
				<div class='evofc_months_strip ' data-multiplier='0' data-color='206177' data-heat='no'><div class='evofc_month focus' month='7'>
				<div class='eventon_fc_daynames'><p class='evo_fc_day' data-dow='1'>pon</p><p class='evo_fc_day' data-dow='2'>ut</p><p class='evo_fc_day' data-dow='3'>str</p><p class='evo_fc_day' data-dow='4'>štv</p><p class='evo_fc_day' data-dow='5'>pia</p><p class='evo_fc_day' data-dow='6'>so</p><p class='evo_fc_day' data-dow='7'>ne</p><div class='clear'></div>
			</div>
			<div class='eventon_fc_days'><p class='evo_fc_day' data-dow='1'  data-day='1' data-cnt='1' data-ed='' data-color=''>1</p><p class='evo_fc_day has_events' data-dow='2' data-events="1" data-day='2' data-cnt='2' data-ed='{"et":["Poklepanie z\u00e1kladn\u00e9ho kame\u0148a"],"ec":[["206177"]]}' data-color=''>2</p><p class='evo_fc_day has_events' data-dow='3' data-events="2" data-day='3' data-cnt='3' data-ed='{"et":["Odovzdanie Diamantovej plakety nemocnici F.D. Roosevelta","TB N\u00e1rodn\u00e9ho \u00fastavu detsk\u00fdch chor\u00f4b"],"ec":[["206177"],["206177"]]}' data-color=''>3</p><p class='evo_fc_day has_events' data-dow='4' data-events="1" data-day='4' data-cnt='4' data-ed='{"et":["TB Novartis"],"ec":[["206177"]]}' data-color=''>4</p><p class='evo_fc_day' data-dow='5'  data-day='5' data-cnt='5' data-ed='' data-color=''>5</p><p class='evo_fc_day' data-dow='6'  data-day='6' data-cnt='6' data-ed='' data-color=''>6</p><p class='evo_fc_day' data-dow='7'  data-day='7' data-cnt='7' data-ed='' data-color=''>7</p><p class='evo_fc_day' data-dow='1'  data-day='8' data-cnt='8' data-ed='' data-color=''>8</p><p class='evo_fc_day has_events' data-dow='2' data-events="1" data-day='9' data-cnt='9' data-ed='{"et":["Univerzita bez hran\u00edc na Lek\u00e1rskej fakulte UPJ\u0160"],"ec":[["206177"]]}' data-color=''>9</p><p class='evo_fc_day' data-dow='3'  data-day='10' data-cnt='10' data-ed='' data-color=''>10</p><p class='evo_fc_day has_events' data-dow='4' data-events="2" data-day='11' data-cnt='11' data-ed='{"et":["TB GENAS","Sl\u00e1vnostn\u00e9 otvorenie zrenovovan\u00fdch priestorov Oddelenia vn\u00fatorn\u00e9ho lek\u00e1rstva v Nemocnici Zlat\u00e9 Moravce"],"ec":[["206177"],["206177"]]}' data-color=''>11</p><p class='evo_fc_day' data-dow='5'  data-day='12' data-cnt='12' data-ed='' data-color=''>12</p><p class='evo_fc_day' data-dow='6'  data-day='13' data-cnt='13' data-ed='' data-color=''>13</p><p class='evo_fc_day' data-dow='7'  data-day='14' data-cnt='14' data-ed='' data-color=''>14</p><p class='evo_fc_day has_events' data-dow='1' data-events="1" data-day='15' data-cnt='15' data-ed='{"et":["TB SaS"],"ec":[["206177"]]}' data-color=''>15</p><p class='evo_fc_day has_events' data-dow='2' data-events="1" data-day='16' data-cnt='16' data-ed='{"et":["TB SLK"],"ec":[["206177"]]}' data-color=''>16</p><p class='evo_fc_day has_events' data-dow='3' data-events="1" data-day='17' data-cnt='17' data-ed='{"et":["TB N\u00e1rodn\u00e9ho \u00fastavu detsk\u00fdch chor\u00f4b"],"ec":[["206177"]]}' data-color=''>17</p><p class='evo_fc_day has_events' data-dow='4' data-events="1" data-day='18' data-cnt='18' data-ed='{"et":["TB Health Policy Institute"],"ec":[["206177"]]}' data-color=''>18</p><p class='evo_fc_day' data-dow='5'  data-day='19' data-cnt='19' data-ed='' data-color=''>19</p><p class='evo_fc_day' data-dow='6'  data-day='20' data-cnt='20' data-ed='' data-color=''>20</p><p class='evo_fc_day' data-dow='7'  data-day='21' data-cnt='21' data-ed='' data-color=''>21</p><p class='evo_fc_day' data-dow='1'  data-day='22' data-cnt='22' data-ed='' data-color=''>22</p><p class='evo_fc_day' data-dow='2'  data-day='23' data-cnt='23' data-ed='' data-color=''>23</p><p class='evo_fc_day' data-dow='3'  data-day='24' data-cnt='24' data-ed='' data-color=''>24</p><p class='evo_fc_day bb' data-dow='4'  data-day='25' data-cnt='25' data-ed='' data-color=''>25</p><p class='evo_fc_day on_focus bb' data-dow='5'  data-day='26' data-cnt='26' data-ed='' data-color=''>26</p><p class='evo_fc_day bb' data-dow='6'  data-day='27' data-cnt='27' data-ed='' data-color=''>27</p><p class='evo_fc_day bb' data-dow='7'  data-day='28' data-cnt='28' data-ed='' data-color=''>28</p><p class='evo_fc_day bb' data-dow='1'  data-day='29' data-cnt='29' data-ed='' data-color=''>29</p><p class='evo_fc_day bb' data-dow='2'  data-day='30' data-cnt='30' data-ed='' data-color=''>30</p><p class='evo_fc_day br bb' data-dow='3'  data-day='31' data-cnt='31' data-ed='' data-color=''>31</p><div class='clear'></div></div></div>
				</div><div class='clear'></div>
			</div><div id='evcal_list' class='eventon_events_list'><div class='eventon_list_event'><p class='no_events' >Žiadne udalosti</p></div>			<div class='clear'></div>
			</div><!-- #evcal_list-->
			<div class='clear'></div>
	
			
						</div><!-- .ajde_evcal_calendar-->

			</div>      </div>

      <div am-Widget="amp_widget_ad amp_widget_styledheading">
          <h2 am-Heading="style:widget"><span>Partneri portálu</span></h2>

          <a href="https://www.dovera.sk/" target="_blank" style="display: block; padding: 1rem">
              <img src="https://cdn.webnoviny.sk/sites/32/2019/06/dovera-logo-300.jpg" alt="">
          </a>
          <a href="https://www.procare.sk/svetzdravia/" target="_blank" style="display: block; padding: 1rem">
              <img src="https://cdn.webnoviny.sk/sites/32/2019/06/svet-zdravia-logo-300.jpg" alt="">
          </a>
      </div>
      <!-- /35116881/www.webnoviny.sk/sidebar_2 -->
<div am-Widget="amp_widget_dfp amp_widget_adlinks position:affix">
    <div class="affix">
        <div id='div-gpt-ad-webnoviny-8'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-8'); });
            </script>
        </div>
    </div>
</div>
  </div>
</aside>
</div>
</main>
  <div am-Sites-Wrap>
    <div am-Container>
            <div class="strossle-widget-second"></div>
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
              <li am-Nav-Item>Kontaktujte nás</li>
              <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
              <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
              <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/kontakty/">Kontakt</a></li>
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Odhlásenie z odberu notifikácií do prehliadača" am-Nav-Link href="/ako-sa-odhlasit-z-noviniek/">Odhlásenie z notifikácií</a></li>
            <li am-Nav-Item><a title="Mapa stránok" am-Nav-Link href="/app/uploads/sitemap/32/index.xml">Mapa stránok</a></li>
            <li am-Nav-Item>Podmienky</li>
          <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/podmienky-pouzivania/">Podmienky používania</a></li>
          <li am-Nav-Item><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">Ochrana osobných údajov</a></li>
              <li>&nbsp;</li>
          </ul>
        </div>
      <div am-FooterSita-Copy>
          <p>Copyright &copy; SITA Slovenská tlačová agentúra a.s. Všetky práva vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos obsahu.</p>
      </div>
    </div>
  </div>
  </div>
		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
    <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11601173-1', 'auto');

    
  ga('set', 'dimension1', 'vzdravotnictve');
    ga('set', 'dimension2', 'is_single|is_singular');
    ga('set', 'dimension3', '1425756');
      ga('set', 'dimension5', 'INESS Inštitút ekonomických a spoločenských analýz|stratifikácia nemocníc');
    ga('set', 'dimension6', 'elias');
      ga('set', 'dimension8', typeof window.canRunAds !== "undefined" ? "false" : "true" );
  
    ga('send', 'pageview');
  </script>
    <script>
    window.fbAsyncInit = function () {
      FB.init({
        appId: '641384982725541',
        xfbml: true,
        version: 'v2.8'
      });
    };

    (function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {
        return;
      }
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
          <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'Bx07K_M43LqC0WYnsrtaLnam31NNNEbudRk8bTdx0fL.E7';
                
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=8'></script><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><script>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.webnoviny.sk\/wp\/wp-admin\/admin-ajax.php","postnonce":"6ce927e7b1"};
/* ]]> */
</script>
<script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny8/fda8a62ea4109193641c91053d0b411d-deanedwards.js">/*Cache!*/</script>
</body>
</html>
