<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>O vlajkonosičovi USA na olympiáde v Pjongčangu sa rozhodlo kuriózne, Davis označil spôsob za potupný - Webnoviny.sk</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="Ostatné športy, Šport, ZOH Zimné olympijské hry 2018 Pjongčang" />
<link rel="canonical" href="https://www.webnoviny.sk/o-vlajkonosicovi-usa-na-olympiade-v-pjongcangu-sa-rozhodlo-kuriozne-davis-oznacil-sposob-za-potupny/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="O vlajkonosičovi USA na olympiáde v Pjongčangu sa rozhodlo kuriózne, Davis označil spôsob za potupný - Webnoviny.sk" />
<meta property="og:description" content="O vlajkonosičovi USA rozhodovalo osem zväzov zimných športov a keďže hlasovanie sa skončilo nerozhodne 4:4, &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/o-vlajkonosicovi-usa-na-olympiade-v-pjongcangu-sa-rozhodlo-kuriozne-davis-oznacil-sposob-za-potupny/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:tag" content="ZOH Zimné olympijské hry 2018 Pjongčang" />
<meta property="article:section" content="Ostatné športy" />
<meta property="article:published_time" content="2018-02-09T16:38:13+01:00" />
<meta property="article:modified_time" content="2018-02-09T16:38:32+01:00" />
<meta property="og:updated_time" content="2018-02-09T16:38:32+01:00" />
<meta property="fb:app_id" content="641384982725541" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-672x448.jpg" />
<meta property="og:image:width" content="672" />
<meta property="og:image:height" content="448" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="O vlajkonosičovi USA rozhodovalo osem zväzov zimných športov a keďže hlasovanie sa skončilo nerozhodne 4:4, &hellip; Čítať ďalej" />
<meta name="twitter:title" content="O vlajkonosičovi USA na olympiáde v Pjongčangu sa rozhodlo kuriózne, Davis označil spôsob za potupný - Webnoviny.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.webnoviny.sk\/","name":"Webnoviny.sk","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.webnoviny.sk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Webnoviny.sk &raquo; ku článku O vlajkonosičovi USA na olympiáde v Pjongčangu sa rozhodlo kuriózne, Davis označil spôsob za potupný" href="https://www.webnoviny.sk/o-vlajkonosicovi-usa-na-olympiade-v-pjongcangu-sa-rozhodlo-kuriozne-davis-oznacil-sposob-za-potupny/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" href="https://cdn.webnoviny.sk/scripts/webnoviny/fae345b5db8707e5b1ff5e8832adabc0.css" type="text/css" media="all" /> <!-- Cache! -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1254153' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fo-vlajkonosicovi-usa-na-olympiade-v-pjongcangu-sa-rozhodlo-kuriozne-davis-oznacil-sposob-za-potupny%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fo-vlajkonosicovi-usa-na-olympiade-v-pjongcangu-sa-rozhodlo-kuriozne-davis-oznacil-sposob-za-potupny%2F&#038;format=xml" />
  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
  <link rel="alternate" href="https://www.webnoviny.sk/o-vlajkonosicovi-usa-na-olympiade-v-pjongcangu-sa-rozhodlo-kuriozne-davis-oznacil-sposob-za-potupny/" hreflang="sk-SK" />
        <script id='amp/ads' src='https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/show_ads.js'></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webnoviny.sk/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10e614bd-8df6-40e8-bb65-ab228ca74930';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Spravodajský portál Webnoviny.sk";
oneSignal_options['welcomeNotification']['message'] = "Práve ste sa prihlásili k odberu noviniek na stránke Webnoviny.sk, ďakujeme! Redakcia Webnoviny.sk";
oneSignal_options['welcomeNotification']['url'] = "https://www.webnoviny.sk";
oneSignal_options['path'] = "https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
  <script type="text/javascript" src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/prebid.js?1" async></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js?1'></script>

<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Config Section END -->

<!-- Prebid Boilerplate Section START. No Need to Edit. -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
        googletag.pubads().disableInitialLoad();
    });

    pbjs.que.push(function () {
        pbjs.addAdUnits(adUnits);
        pbjs.requestBids({
            bidsBackHandler: sendAdserverRequest
        });
    });

    function sendAdserverRequest() {
        if (pbjs.adserverRequestSent) return;
        pbjs.adserverRequestSent = true;
        googletag.cmd.push(function () {
            pbjs.que.push(function () {
                pbjs.setTargetingForGPTAsync();
                googletag.pubads().refresh();

                // var targetingParams = pbjs.getAdserverTargeting();
                // var container = document.getElementById('container');
                // container.innerHTML = JSON.stringify(targetingParams);
            });
        });
    }

    setTimeout(function () {
        sendAdserverRequest();
    }, PREBID_TIMEOUT);

</script>
<!-- Prebid Boilerplate Section END -->

<script>
    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('posttype', ['post']);
        googletag.pubads().setTargeting('category', ['ostatne-sporty']);
        googletag.pubads().setTargeting('post_tag', ['zoh-zimna-olympiada-2018-pjongcang']);
        googletag.pubads().setTargeting('post_id', [1254153]);
        googletag.pubads().setTargeting('conditional_tags', ['is_single', 'is_singular']);


        var googleAdsSidebar1Mapping = googletag.sizeMapping()
            .addSize([0, 0], ['fluid', [300, 300], [300, 250]])
            .build();

        var googleAdsSidebar2Mapping = googletag.sizeMapping()
            .addSize([0, 0], ['fluid', [300, 600], [300, 300], [300, 250]])
            .build();

        var googleAdsContentMapping = googletag.sizeMapping()
            .addSize([0, 0], [[300, 300], [300, 250], [300, 100]])
            .addSize([368, 0], [[300, 300], [300, 250], [300, 100], [336, 280]])
            .addSize([500, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60]])
            .addSize([672, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360]])
            .build();

        var googleAdsContent2Mapping = googletag.sizeMapping()
            .addSize([0, 0], [[300, 300], [300, 250], [300, 100], [300, 600]])
            .addSize([368, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [300, 600]])
            .addSize([500, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [300, 600]])
            .addSize([672, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360]])
            .build();

        var googleAdsContent3Mapping = googletag.sizeMapping()
            .addSize([0, 0], [[300, 300], [300, 250], [300, 100]])
            .addSize([368, 0], [[300, 300], [300, 250], [300, 100], [336, 280]])
            .addSize([500, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60]])
            .addSize([672, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360]])
            .addSize([760, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360], [728, 90]])
            .addSize([1002, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360], [728, 90], [970, 90]])
            .addSize([1022, 0], [])
            .build();

        var googleAdsWideMapping = googletag.sizeMapping()
            .addSize([0, 0], [[1, 1]])
            .addSize([760, 0], [[1, 1], [728, 90]])
            .addSize([1002, 0], [[1, 1], [728, 90], [970, 90]])
            .addSize([1022, 0], [[1, 1], [728, 90], [970, 90], [990, 315]])
            .addSize([1032, 0], [[1, 1], [728, 90], [970, 90], [990, 315], [1000, 200], [1000, 300]])
            .build();

        var googleAdsBrandingSidesMappingLeft = googletag.sizeMapping()
            .addSize([1032, 0], [[200, 600], [160, 600], [120, 600]])
            .build();

        var googleAdsBrandingSidesMappingRight = googletag.sizeMapping()
            .addSize([1032, 0], [[200, 601], [160, 601], [120, 601]])
            .build();


        googletag.defineSlot('/35116881/www.webnoviny.sk/branding_center', [], 'div-gpt-ad-webnoviny-0')
            .addService(googletag.pubads()).defineSizeMapping(googleAdsWideMapping);
        googletag.defineSlot('/35116881/www.webnoviny.sk/branding_left', [], 'div-gpt-ad-webnoviny-1')
            .addService(googletag.pubads()).defineSizeMapping(googleAdsBrandingSidesMappingLeft);
        googletag.defineSlot('/35116881/www.webnoviny.sk/branding_right', [], 'div-gpt-ad-webnoviny-2')
            .addService(googletag.pubads()).defineSizeMapping(googleAdsBrandingSidesMappingRight);
        googletag.defineSlot('/35116881/www.webnoviny.sk/content_1', [], 'div-gpt-ad-webnoviny-4')
            .addService(googletag.pubads()).defineSizeMapping(googleAdsContentMapping);
        googletag.defineSlot('/35116881/www.webnoviny.sk/content_2', [], 'div-gpt-ad-webnoviny-5')
            .addService(googletag.pubads()).defineSizeMapping(googleAdsContent2Mapping);
        googletag.defineSlot('/35116881/www.webnoviny.sk/content_3', [], 'div-gpt-ad-webnoviny-6')
            .addService(googletag.pubads()).defineSizeMapping(googleAdsContent3Mapping);
        googletag.defineSlot('/35116881/www.webnoviny.sk/sidebar_1', [], 'div-gpt-ad-webnoviny-7')
            .addService(googletag.pubads()).defineSizeMapping(googleAdsSidebar1Mapping);
        googletag.defineSlot('/35116881/www.webnoviny.sk/sidebar_2', [], 'div-gpt-ad-webnoviny-8')
            .addService(googletag.pubads()).defineSizeMapping(googleAdsSidebar2Mapping);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setSafeFrameConfig({
            allowOverlayExpansion: true,
            allowPushExpansion: true,
            sandbox: true
        });
        googletag.pubads().setCentering(true);
        googletag.enableServices();
    });
</script>

<script type="text/javascript" async="true" data-ad-type="pixel v1.0" charset="utf-8"
        src="//sk.search.etargetnet.com/generic/uni.php?g=ref:54038"></script></head>
<body class="post-template-default single single-post postid-1254153 single-format-standard amp-skin-default">
<header am-Header="type:post">
    <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            Piatok, 9. február 2018, Zdenko          </span>
      </li>

        <li am-TopBar-Item><a target="_blank" href="https://podnikam.webnoviny.sk/">Podnikam</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://najky.webnoviny.sk/">Najky</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://damskajazda.webnoviny.sk/">Dámska Jazda</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://byvaniejehra.webnoviny.sk/">Bývanie je Hra</a></li>
        <li am-TopBar-Item><a target="_blank" href="http://cestujsi.webnoviny.sk/">Cestujsi</a></li>
        <li am-TopBar-Item="webnoviny"><a target="_blank" href="https://www.webnoviny.sk/">Webnoviny</a></li>
    </ul>
  </div>
</div>    <div am-Header-Container="style:brand">
        <div am-Container="">
            <div am-Navbar="style:brand static">
                                    <div am-Navbar-Facebook>
                        <div am-NavbarFacebook>
                            <div am-NavbarFacebook-Like><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/o-vlajkonosicovi-usa-na-olympiade-v-pjongcangu-sa-rozhodlo-kuriozne-davis-oznacil-sposob-za-potupny/&quot; data-layout=&quot;button_count&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;small&quot;&gt;&lt;/div&gt;"></span></div>
                            <a am-NavbarFacebook-Share js-OpenWindow
                               href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/o-vlajkonosicovi-usa-na-olympiade-v-pjongcangu-sa-rozhodlo-kuriozne-davis-oznacil-sposob-za-potupny/">Zdieľaj</a>
                            <div am-NavbarFacebook-Twitter>
                                <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/o-vlajkonosicovi-usa-na-olympiade-v-pjongcangu-sa-rozhodlo-kuriozne-davis-oznacil-sposob-za-potupny/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>                            </div>
                                                        <a am-NavbarFacebook-CommentsCount href="https://www.webnoviny.sk/o-vlajkonosicovi-usa-na-olympiade-v-pjongcangu-sa-rozhodlo-kuriozne-davis-oznacil-sposob-za-potupny/#comments">
                                <span am-NavbarFacebook-CommentsCountNumber><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/o-vlajkonosicovi-usa-na-olympiade-v-pjongcangu-sa-rozhodlo-kuriozne-davis-oznacil-sposob-za-potupny/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span></span>
                                <span am-NavbarFacebook-CommentsCountText>Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/o-vlajkonosicovi-usa-na-olympiade-v-pjongcangu-sa-rozhodlo-kuriozne-davis-oznacil-sposob-za-potupny/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)</span>
                                </a>                        </div>
                    </div>
                                <a am-NavbarBrand href="https://www.webnoviny.sk"><img src="https://cdn.webnoviny.sk/sites/32/2017/10/webnoviny-logo-11rokov.svg" alt=""></a>
                                    <div am-Navbar-Blank>&nbsp;</div>
                
                <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
                    <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
                </button>
            </div>
        </div>
    </div>
    <div am-Header-Container="style:nav">
        <div am-Container="">
            <nav am-Navbar="style:nav mobile:padding mobile:absolute">
                <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse>    <li id="menu-item-profile" am-Nav-Profile am-Nav-Item="style:profile">
          <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
      <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
        </li><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
    <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-884686" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-884686 dropdown"><a title="Správy" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Správy <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-884687" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884687"><a title="Slovensko" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/slovensko/">Slovensko</a></li>
	<li id="menu-item-884688" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-884688"><a title="Svet" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/svet/">Svet</a></li>
	<li id="menu-item-1206711" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206711"><a title="Filantropia" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/filantropia/">Filantropia</a></li>
</ul>
</li>
<li id="menu-item-884867" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884867 dropdown"><a title="Šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Šport <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905344" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905344"><a title="Futbal" am-Nav-Link="" href="https://www.webnoviny.sk/sport/futbal/">Futbal</a></li>
	<li id="menu-item-905343" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905343"><a title="Hokej" am-Nav-Link="" href="https://www.webnoviny.sk/sport/hokej/">Hokej</a></li>
	<li id="menu-item-905342" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905342"><a title="KHL" am-Nav-Link="" href="https://www.webnoviny.sk/sport/khl/">KHL</a></li>
	<li id="menu-item-905345" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905345"><a title="Tenis" am-Nav-Link="" href="https://www.webnoviny.sk/sport/tenis/">Tenis</a></li>
	<li id="menu-item-905346" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905346"><a title="Cyklistika" am-Nav-Link="" href="https://www.webnoviny.sk/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-905347" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905347"><a title="Ostatné športy" am-Nav-Link="" href="https://www.webnoviny.sk/sport/ostatne-sporty/">Ostatné športy</a></li>
	<li id="menu-item-905348" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905348"><a title="MOTOR šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/motor-sport/">MOTOR šport</a></li>
</ul>
</li>
<li id="menu-item-884691" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884691 dropdown"><a title="Ekonomika" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ekonomika <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905341" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905341"><a title="Pôžičky" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/pozicky/">Pôžičky</a></li>
</ul>
</li>
<li id="menu-item-884692" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884692 dropdown"><a title="Kultúra" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kultúra <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905349" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905349"><a title="Film a TV" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/film-a-tv/">Film a TV</a></li>
	<li id="menu-item-905350" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905350"><a title="Hudba" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/hudba/">Hudba</a></li>
	<li id="menu-item-905351" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905351"><a title="Knihy" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/knihy/">Knihy</a></li>
	<li id="menu-item-905352" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905352"><a title="Divadlo" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/divadlo/">Divadlo</a></li>
	<li id="menu-item-905353" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905353"><a title="Umenie" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/umenie/">Umenie</a></li>
</ul>
</li>
<li id="menu-item-884693" am-Nav-Item="menu-item menu-item-type-post_type_archive menu-item-object-socialcomix menu-item-884693"><a title="Spoločenský komix" am-Nav-Link="" href="https://www.webnoviny.sk/spolocensky-komix/">Spoločenský komix</a></li>
<li id="menu-item-884694" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884694"><a title="Zaujímavosti" am-Nav-Link="" href="https://www.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-1206553" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1206553 dropdown"><a title="Zdravie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Zdravie <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1206712" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206712"><a title="Alergie a intolerancie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/alergie-a-intolerancie/">Alergie a intolerancie</a></li>
	<li id="menu-item-1206713" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206713"><a title="Diéty" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/diety/">Diéty</a></li>
	<li id="menu-item-1206714" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206714"><a title="Domáci lekár" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/domaci-lekar/">Domáci lekár</a></li>
	<li id="menu-item-1206715" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206715"><a title="Homeopatiká" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/homeopatika/">Homeopatiká</a></li>
	<li id="menu-item-1206716" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206716"><a title="Krása" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/krasa/">Krása</a></li>
	<li id="menu-item-1206717" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206717"><a title="Prevencia" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/prevencia/">Prevencia</a></li>
	<li id="menu-item-1206718" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206718"><a title="Tehotenstvo a deti" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/tehotenstvo-a-deti/">Tehotenstvo a deti</a></li>
	<li id="menu-item-1206719" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206719"><a title="Výživa" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/vyziva/">Výživa</a></li>
	<li id="menu-item-1206720" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206720"><a title="Zdravotné pomôcky" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravotne-pomocky/">Zdravotné pomôcky</a></li>
	<li id="menu-item-1206721" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206721"><a title="Zdravý život" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravy-zivot/">Zdravý život</a></li>
</ul>
</li>
</ul></nav>
        </div>
    </div>
</header>


    <div am-Homeslider-Wrap>
        <div am-Container>
            <div am-Homeslider js-Homeslider>
                <div am-Homeslider-Slideshow>
                    <div am-Homeslider-SlideshowInner js-Homeslider-Slideshow><div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1253987">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/poliacik-zostal-zhrozeny-po-prestudovani-stavu-obrany-slovenska-ziada-vysledky-hodnotenia-nato/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/02/imgl8165-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Martin Poliačik, Igor Matovič" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/02/imgl8165-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8165-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8165-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8165-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8165-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8165-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8165-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8165-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#634833"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#634833" style="background: #634833" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/02/imgl8165-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Martin Poliačik, Igor Matovič" srcset="https://cdn.webnoviny.sk/sites/32/2018/02/imgl8165-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8165-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8165-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8165-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8165-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8165-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8165-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8165-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#634833"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/poliacik-zostal-zhrozeny-po-prestudovani-stavu-obrany-slovenska-ziada-vysledky-hodnotenia-nato/">Poliačik zostal zhrozený po preštudovaní stavu obrany Slovenska a žiada výsledky hodnotenia NATO</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1253975">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/bezpecnost-e-health-je-podla-blaskovitsa-zaistena-deti-budu-mat-dve-verzie-kariet-s-cipom/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-522258127-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Doktor, ehealth, počítač" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-522258127-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-522258127-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-522258127-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-522258127-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-522258127-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-522258127-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-522258127-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-522258127-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e0e1de"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e0e1de" style="background: #e0e1de" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-522258127-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Doktor, ehealth, počítač" srcset="https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-522258127-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-522258127-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-522258127-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-522258127-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-522258127-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-522258127-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-522258127-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-522258127-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e0e1de"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/bezpecnost-e-health-je-podla-blaskovitsa-zaistena-deti-budu-mat-dve-verzie-kariet-s-cipom/">Bezpečnosť e-health je podľa Blaškovitša zaistená, deti budú mať dve verzie kariet s čipom</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1253564">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/zoh-zimna-olympiada-2018-pjongcang-program-10-februara-2018/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/02/pjongcang-2-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Pjongčang" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/02/pjongcang-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/pjongcang-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/pjongcang-2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/pjongcang-2-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#3d1d2e"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#3d1d2e" style="background: #3d1d2e" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/02/pjongcang-2-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Pjongčang" srcset="https://cdn.webnoviny.sk/sites/32/2018/02/pjongcang-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/pjongcang-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/pjongcang-2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/pjongcang-2-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#3d1d2e"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/zoh-zimna-olympiada-2018-pjongcang-program-10-februara-2018/">ZOH Zimná olympiáda 2018 Pjongčang (program a výsledky 10. februára 2018)</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1253992">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/vysetrovanie-padu-policajneho-vrtulnika-sa-malo-uzavriet-cierne-skrinky-skumali-odbornici/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik_bell-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vrtuľník Bell 429" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik_bell-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik_bell-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik_bell-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik_bell-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik_bell-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik_bell-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik_bell-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik_bell-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2b271f"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2b271f" style="background: #2b271f" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik_bell-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vrtuľník Bell 429" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik_bell-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik_bell-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik_bell-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik_bell-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik_bell-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik_bell-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik_bell-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik_bell-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2b271f"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/vysetrovanie-padu-policajneho-vrtulnika-sa-malo-uzavriet-cierne-skrinky-skumali-odbornici/">Odborníci skúmali čierne skrinky, vyšetrovanie pádu vrtuľníka pri Prešove sa končí</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1254155">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/na-basternakovom-pripade-sa-lamu-zaklady-spravodllivosti-tvrdi-rajtar-ziada-informacie/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/12/jozef-rajtar-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="NR SR: Rokovanie 24. schôdze" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/12/jozef-rajtar-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/jozef-rajtar-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/12/jozef-rajtar-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/12/jozef-rajtar-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/12/jozef-rajtar-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/12/jozef-rajtar-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/jozef-rajtar-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/jozef-rajtar-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#a0775e"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#a0775e" style="background: #a0775e" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/12/jozef-rajtar-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="NR SR: Rokovanie 24. schôdze" srcset="https://cdn.webnoviny.sk/sites/32/2017/12/jozef-rajtar-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/jozef-rajtar-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/12/jozef-rajtar-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/12/jozef-rajtar-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/12/jozef-rajtar-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/12/jozef-rajtar-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/jozef-rajtar-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/jozef-rajtar-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#a0775e"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/na-basternakovom-pripade-sa-lamu-zaklady-spravodllivosti-tvrdi-rajtar-ziada-informacie/">Na Bašternákovom prípade sa lámu základy spravodllivosti, tvrdí Rajtár a žiada informácie</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1253782">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/z-bratislavy-sa-bude-moskvy-lietat-castejsie-ruska-aerolinka-zvysuje-pocet-letov/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/02/letisko_bratislava_zima_003-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="BRATISLAVA: Prevádzka letiska v zime" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/02/letisko_bratislava_zima_003-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/letisko_bratislava_zima_003-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/02/letisko_bratislava_zima_003-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/02/letisko_bratislava_zima_003-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/02/letisko_bratislava_zima_003-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/02/letisko_bratislava_zima_003-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/letisko_bratislava_zima_003-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/letisko_bratislava_zima_003-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e3e8f0"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e3e8f0" style="background: #e3e8f0" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/02/letisko_bratislava_zima_003-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="BRATISLAVA: Prevádzka letiska v zime" srcset="https://cdn.webnoviny.sk/sites/32/2018/02/letisko_bratislava_zima_003-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/letisko_bratislava_zima_003-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/02/letisko_bratislava_zima_003-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/02/letisko_bratislava_zima_003-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/02/letisko_bratislava_zima_003-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/02/letisko_bratislava_zima_003-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/letisko_bratislava_zima_003-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/letisko_bratislava_zima_003-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e3e8f0"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/z-bratislavy-sa-bude-moskvy-lietat-castejsie-ruska-aerolinka-zvysuje-pocet-letov/">Z Bratislavy sa bude do Moskvy lietať častejšie, ruská aerolinka zvyšuje počet letov</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1254150">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/predsednictvo-kdh-podporuje-hlinu-vasecka-zase-citi-priazen-z-regionov/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/01/img_8252-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="KDH: Mimoriadny snem strany" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/01/img_8252-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/img_8252-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/01/img_8252-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/01/img_8252-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/01/img_8252-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/01/img_8252-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/img_8252-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/01/img_8252-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/01/img_8252.jpg 1000w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cec4bd"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#cec4bd" style="background: #cec4bd" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/01/img_8252-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="KDH: Mimoriadny snem strany" srcset="https://cdn.webnoviny.sk/sites/32/2018/01/img_8252-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/img_8252-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/01/img_8252-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/01/img_8252-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/01/img_8252-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/01/img_8252-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/img_8252-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/01/img_8252-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/01/img_8252.jpg 1000w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cec4bd"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/predsednictvo-kdh-podporuje-hlinu-vasecka-zase-citi-priazen-z-regionov/">Predsedníctvo KDH podporuje Hlinu, Vašečka zase cíti priazeň z regiónov</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1254156">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/bratislavcan-nechal-male-dieta-v-zamknutom-aute-v-podzemnej-garazi-pripad-vysetruje-policia/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-537515800-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dieta v aute" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-537515800-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-537515800-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-537515800-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-537515800-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-537515800-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-537515800-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-537515800.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#40373d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#40373d" style="background: #40373d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-537515800-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dieta v aute" srcset="https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-537515800-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-537515800-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-537515800-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-537515800-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-537515800-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-537515800-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-537515800.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#40373d"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/bratislavcan-nechal-male-dieta-v-zamknutom-aute-v-podzemnej-garazi-pripad-vysetruje-policia/">Bratislavčan nechal malé dieťa v zamknutom aute v podzemnej garáži, prípad vyšetruje polícia</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1254022">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/ozbrojenym-silam-chyba-systemova-modernizacia-tvrdi-gajdos-reaguje-aj-na-krajniaka/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/02/imgl8142-1-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Peter Gajdoš" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/02/imgl8142-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8142-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8142-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8142-1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8142-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8142-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8142-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8142-1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#9a7762"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#9a7762" style="background: #9a7762" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/02/imgl8142-1-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Peter Gajdoš" srcset="https://cdn.webnoviny.sk/sites/32/2018/02/imgl8142-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8142-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8142-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8142-1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8142-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8142-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8142-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl8142-1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#9a7762"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/ozbrojenym-silam-chyba-systemova-modernizacia-tvrdi-gajdos-reaguje-aj-na-krajniaka/">Ozbrojeným silám chýba systémová modernizácia, tvrdí Gajdoš a reaguje aj na Krajniaka</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1254153">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/o-vlajkonosicovi-usa-na-olympiade-v-pjongcangu-sa-rozhodlo-kuriozne-davis-oznacil-sposob-za-potupny/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="ZOH 2018 v Pjongčangu: Otvárací ceremoniál" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#201a22"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#201a22" style="background: #201a22" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="ZOH 2018 v Pjongčangu: Otvárací ceremoniál" srcset="https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#201a22"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/o-vlajkonosicovi-usa-na-olympiade-v-pjongcangu-sa-rozhodlo-kuriozne-davis-oznacil-sposob-za-potupny/">O vlajkonosičovi USA na olympiáde v Pjongčangu sa rozhodlo kuriózne, Davis označil spôsob za potupný</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1253979">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/andrej-martin-vyradil-jednotku-pavuka-na-turnaji-v-quite-postupil-stvrtfinale/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/02/andrej-martin-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Andrej Martin" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/02/andrej-martin-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/andrej-martin-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/andrej-martin-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/andrej-martin-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#aa7346"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#aa7346" style="background: #aa7346" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/02/andrej-martin-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Andrej Martin" srcset="https://cdn.webnoviny.sk/sites/32/2018/02/andrej-martin-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/andrej-martin-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/andrej-martin-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/andrej-martin-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#aa7346"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/andrej-martin-vyradil-jednotku-pavuka-na-turnaji-v-quite-postupil-stvrtfinale/">Andrej Martin vyradil jednotku &#8222;pavúka&#8220; a na turnaji v Quite postúpil do štvrťfinále</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1253971">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/zena-sa-chcela-odfotit-na-zeleznicnych-kolajach-zabil-ju-iduci-vlak/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/02/thinkstockphotos-476709328-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="železnica, vlak" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/02/thinkstockphotos-476709328-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/thinkstockphotos-476709328-676x449.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/02/thinkstockphotos-476709328-768x510.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/02/thinkstockphotos-476709328-992x659.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/02/thinkstockphotos-476709328-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/02/thinkstockphotos-476709328-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/thinkstockphotos-476709328-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/thinkstockphotos-476709328-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#ccb69a"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#ccb69a" style="background: #ccb69a" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/02/thinkstockphotos-476709328-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="železnica, vlak" srcset="https://cdn.webnoviny.sk/sites/32/2018/02/thinkstockphotos-476709328-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/thinkstockphotos-476709328-676x449.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/02/thinkstockphotos-476709328-768x510.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/02/thinkstockphotos-476709328-992x659.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/02/thinkstockphotos-476709328-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/02/thinkstockphotos-476709328-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/thinkstockphotos-476709328-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/thinkstockphotos-476709328-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#ccb69a"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/zena-sa-chcela-odfotit-na-zeleznicnych-kolajach-zabil-ju-iduci-vlak/">Žena sa chcela odfotiť na železničných koľajach, zabil ju idúci vlak</a></h2>
    </div>
</article>
</div>
</div>
                </div>
            </div>
                    </div>
    </div>

    <div am-Branding>
    <div am-Branding-Item="left">
        <!-- /35116881/www.webnoviny.sk/branding_left -->
        <div id='div-gpt-ad-webnoviny-1'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-1'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="right">
        <!-- /35116881/www.webnoviny.sk/branding_right -->
        <div id='div-gpt-ad-webnoviny-2'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-2'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="center">
        <!-- /35116881/www.webnoviny.sk/branding_center -->
        <div id='div-gpt-ad-webnoviny-0'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-0'); });
            </script>
        </div>
    </div>
</div>

<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=3'></script><main am-Main>
    <div am-Main-Container="style:first" am-Container><div am-Content>
    <div am-Content-Container>
        <span js-ViewsCount="1254153"></span>        
            <figure am-FeaturedImage="article-featured" itemprop="image">        <a am-FeaturedImage-Link href="https://www.webnoviny.sk/o-vlajkonosicovi-usa-na-olympiade-v-pjongcangu-sa-rozhodlo-kuriozne-davis-oznacil-sposob-za-potupny/pyeongchang-olympics-opening-ceremony-25/"><img width="676" height="431" src="https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-676x431.jpg" class="attachment-medium size-medium wp-post-image" alt="ZOH 2018 v Pjongčangu: Otvárací ceremoniál" srcset="https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-676x431.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-768x490.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-992x632.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-160x102.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-312x199.jpg 312w" sizes="(max-width: 676px) 100vw, 676px" data-dominant-color="#201a22" />        <div am-FeaturedImageGalleryPanel>
            <div am-FeaturedImageGalleryPanel-Count>
                <span class="icon-images"></span> 1</div>
            <div am-FeaturedImageGalleryPanel-Text>Otvoriť Foto TU</div>
        </div>

        <div am-FeaturedImagePopup>
        <span am-FeaturedImagePopup-Icon class="icon-images"></span>
        <div am-FeaturedImagePopup-Title>Otvoriť galériu</div>
        </div></a>            <figcaption class="wp-caption-text">
                                    <spam class="wp-caption-text-caption">Reprezentanti USA počas otváracieho ceremoniálu na ZOH 2018 v Pjongčangu. Pjongčang, 9. február 2018.</spam>
                                                    <span class="wp-caption-text-description">Foto: SITA/AP</span>
                            </figcaption>
        </figure><!-- /35116881/www.webnoviny.sk/content_1 -->
<div id='div-gpt-ad-webnoviny-4'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-4'); });
    </script>
</div>

          <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date" title="9. februára 2018 16:38">
        9. februára 2018      </span><span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/sport/">Šport</a><a href="https://www.webnoviny.sk/sport/ostatne-sporty/">Ostatné športy</a></span>        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
      <span am-Avatar><img size="32" height="32" width="32" default="" force_default="" rating="G" scheme="" alt="" class="lazy lazy-hidden lazy-fancy-hidden " force_display="" extra_attr="" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg"><noscript><img size="32" height="32" width="32" default="" force_default="" rating="G" scheme="" alt="" class="" force_display="" extra_attr="" src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg"></noscript></span>
  </span><span am-Meta-Metadata="author">od Webnoviny.sk</span><span am-Meta-Metadata="source">SITA</span>          <a am-CommentsCount href="https://www.webnoviny.sk/o-vlajkonosicovi-usa-na-olympiade-v-pjongcangu-sa-rozhodlo-kuriozne-davis-oznacil-sposob-za-potupny/#comments">
            Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/o-vlajkonosicovi-usa-na-olympiade-v-pjongcangu-sa-rozhodlo-kuriozne-davis-oznacil-sposob-za-potupny/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)          </a>
        </span>
      </div>
    </div>
  </div>

        
        <h1 am-Heading="size:h1">O vlajkonosičovi USA na olympiáde v Pjongčangu sa rozhodlo kuriózne, Davis označil spôsob za potupný</h1>
        
        
        <div am-ContentText="type:post">
             <p>PJONGČANG 9. februára (WebNoviny.sk) &#8211; Hodená <span class="VerityHit">minca</span> rozhodla o tom, kto ponesie vlajku USA počas otváracieho ceremoniálu na zimných olympijských hrách 2018 v Pjongčangu. Viac šťastia pri tom mala sánkarka Erin Hamlinová, rýchlokorčuliar Shani Davis americký mikrosúboj prehral.</p><!-- /35116881/www.webnoviny.sk/content_2 -->
<div id='div-gpt-ad-webnoviny-5'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-5'); });
    </script>
</div>
 <p><a href="https://www.webnoviny.sk/tag/zoh-zimna-olympiada-2018-pjongcang/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/02/prelink-1.jpg" alt="Prelink" width="670" height="57" class="lazy lazy-hidden lazy-fancy-hidden aligncenter size-full wp-image-1253118" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/02/prelink-1.jpg 670w, https://cdn.webnoviny.sk/sites/32/2018/02/prelink-1-160x14.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/02/prelink-1-312x27.jpg 312w" sizes="(max-width: 670px) 100vw, 670px"><span class="lazy-preloader-wrap lazy-preloader-wrap-image"  js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 8.5074626865672%;"></span></span><noscript><img src="https://cdn.webnoviny.sk/sites/32/2018/02/prelink-1.jpg" alt="Prelink" width="670" height="57" class="aligncenter size-full wp-image-1253118" srcset="https://cdn.webnoviny.sk/sites/32/2018/02/prelink-1.jpg 670w, https://cdn.webnoviny.sk/sites/32/2018/02/prelink-1-160x14.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/02/prelink-1-312x27.jpg 312w" sizes="(max-width: 670px) 100vw, 670px"></noscript></a></p> <p>Tento spôsob rozhodovania označil Davis za potupný a oznámil, že sa nezúčastní na ceremoniáli. <em>&#8222;Náš výbor potupne hodil <span class="VerityHit">mincou</span>, aby rozhodol o vlajkonosičovi na rok 2018. Žiaden problém. Môžem si počkať do roku 2022,&#8220;</em> napísal urazený Davis na sociálnej sieti twitter.</p> <div am-contenttext-related="style:media"> <article am-media="loop loop:media post_type:post"> <figure am-Media-Object am-FeaturedImage> <a href="https://www.webnoviny.sk/otvaraci-ceremonial-zoh-2018-v-pjongcangu-online/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="ZOH 2018 v Pjongčangu: Otvárací ceremoniál" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-676x462.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-768x525.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-992x678.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-160x109.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#1a181b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#1a181b" style="background: #1a181b" js-lazymessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="ZOH 2018 v Pjongčangu: Otvárací ceremoniál" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-676x462.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-768x525.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-992x678.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-160x109.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#1a181b"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:post"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/otvaraci-ceremonial-zoh-2018-v-pjongcangu-online/">Foto: Veľkolepý otvárací ceremoniál odštartoval ZOH 2018 v Pjongčangu</a></h2> </div> </article> </div> <p>O vlajkonosičovi USA rozhodovalo osem zväzov zimných športov a keďže hlasovanie sa skončilo nerozhodne 4:4, patovú situáciu musel rozlúsknuť hod <span class="VerityHit">mincou</span>.</p>         </div>
        
        
        <div am-Share>
    <div am-Share-Row>
        <div am-Share-Like>
            <div am-FacebookLike>
                <span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/o-vlajkonosicovi-usa-na-olympiade-v-pjongcangu-sa-rozhodlo-kuriozne-davis-oznacil-sposob-za-potupny/&quot; data-layout=&quot;button&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;large&quot;&gt;&lt;/div&gt;"></span>            </div>
        </div>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/o-vlajkonosicovi-usa-na-olympiade-v-pjongcangu-sa-rozhodlo-kuriozne-davis-oznacil-sposob-za-potupny/" target="_blank"><span class="icon-facebook"></span> Zdieľať</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/o-vlajkonosicovi-usa-na-olympiade-v-pjongcangu-sa-rozhodlo-kuriozne-davis-oznacil-sposob-za-potupny/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
        <div class="clearfix"></div>     </div>
</div><aside am-Sidebar="position:right ">
  
  
  <div am-Sidebar-Container="style:widgets">
    <!-- /35116881/www.webnoviny.sk/sidebar_1 -->
<div am-Widget="amp_widget_dfp" id='div-gpt-ad-webnoviny-7'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-7'); });
    </script>
</div>
<div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="1day"
           href="#">24h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="2days"
           href="#">48h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="3days"
           href="#">72h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days"
           href="#">168h</a></li>    </ul><h2 am-Heading="style:widget"><span>Najčítanejšie</span></h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="1day" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/otvaraci-ceremonial-zoh-2018-v-pjongcangu-online/">Foto: Veľkolepý otvárací ceremoniál odštartoval ZOH 2018 v Pjongčangu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/pre-superku-vlhovej-velez-zuzulovej-sa-olympiada-skoncila-pocas-treningu-sa-vazne-zranila/">Pre súperku Vlhovej a Velez-Zuzulovej sa olympiáda skončila, počas tréningu sa vážne zranila</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-prezident-kiska-otvoril-slovensky-dom-na-zoh-2018-v-pjongcangu-zela-si-minimalne-dve-medaily/">Foto: Prezident Kiska otvoril Slovenský dom na ZOH 2018 v Pjongčangu, želá si minimálne dve medaily</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/slovaci-mali-v-dejisku-zoh-2018-mensie-problemy-bucek-prezradil-zaujimavost-o-velez-zuzulovej/">Slováci mali v dejisku ZOH 2018 menšie problémy, Buček prezradil zaujímavosť o Velez-Zuzulovej</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/socialna-poistovna-obera-dochodcov-o-vyssie-penzie-tvrdi-nicholsonova-ziada-ich-prepocitanie/">Aktualizácia: Sociálna poisťovňa oberá dôchodcov o vyššie penzie, tvrdí Nicholsonová a žiada o prepočítanie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/hlina-dostava-miesto-medaily-dyku-srdca-okomentoval-matovic-zamer-vasecku-po-odchode-z-olano/">Hlina dostáva miesto medaily dýku do srdca, okomentoval Matovič zámer Vašečku po odchode z OĽaNO</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/hlina-dorazne-poziadal-vasecku-aby-neposudzoval-jeho-krestanstvo/">Hlina dôrazne požiadal Vašečku, aby neposudzoval jeho kresťanstvo</a>
</div>      <div js-WidgetSwitch-Item="2days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/otvaraci-ceremonial-zoh-2018-v-pjongcangu-online/">Foto: Veľkolepý otvárací ceremoniál odštartoval ZOH 2018 v Pjongčangu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zoh-2018-zimna-olympiada-v-pjongcangu-online/">ZOH 2018 Zimné olympijské hry v Pjongčangu (online)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/program-slovakov-na-zoh-2018-v-pjongcangu/">Program Slovákov na ZOH 2018 v Pjongčangu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zoh-2018-v-pjongcangu-hokej-program-vysledky-tabulky/">ZOH 2018 v Pjongčangu: Hokej (program, výsledky, tabuľky)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/poslanci-pre-snezenie-neprisli-prace-nicholsonova-kritizovala-zimnu-udrzbu-ciest-v-bratislave/">Aktualizované: Poslanci pre sneženie neprišli do práce, Nicholsonová kritizovala zimnú údržbu ciest v Bratislave</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-raketa-falcon-heavy-spolocnosti-spacex-vyniesla-na-obeznu-drahu-automobil-tesla/">Video: Raketa Falcon Heavy spoločnosti SpaceX vyniesla na obežnú dráhu automobil Tesla</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/program-zoh-zimna-olympiada-pjongcang-2018/">Program a výsledky ZOH Zimná olympiáda Pjongčang 2018</a>
</div>      <div js-WidgetSwitch-Item="3days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/otvaraci-ceremonial-zoh-2018-v-pjongcangu-online/">Foto: Veľkolepý otvárací ceremoniál odštartoval ZOH 2018 v Pjongčangu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zoh-2018-zimna-olympiada-v-pjongcangu-online/">ZOH 2018 Zimné olympijské hry v Pjongčangu (online)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/program-slovakov-na-zoh-2018-v-pjongcangu/">Program Slovákov na ZOH 2018 v Pjongčangu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zoh-2018-v-pjongcangu-hokej-program-vysledky-tabulky/">ZOH 2018 v Pjongčangu: Hokej (program, výsledky, tabuľky)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/poslanci-pre-snezenie-neprisli-prace-nicholsonova-kritizovala-zimnu-udrzbu-ciest-v-bratislave/">Aktualizované: Poslanci pre sneženie neprišli do práce, Nicholsonová kritizovala zimnú údržbu ciest v Bratislave</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-raketa-falcon-heavy-spolocnosti-spacex-vyniesla-na-obeznu-drahu-automobil-tesla/">Video: Raketa Falcon Heavy spoločnosti SpaceX vyniesla na obežnú dráhu automobil Tesla</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/program-zoh-zimna-olympiada-pjongcang-2018/">Program a výsledky ZOH Zimná olympiáda Pjongčang 2018</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/otvaraci-ceremonial-zoh-2018-v-pjongcangu-online/">Foto: Veľkolepý otvárací ceremoniál odštartoval ZOH 2018 v Pjongčangu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zoh-2018-zimna-olympiada-v-pjongcangu-online/">ZOH 2018 Zimné olympijské hry v Pjongčangu (online)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/v-byte-prislusnika-naka-v-kosiciach-sa-strielalo-o-zivot-prisla-40-rocna-zena/">Aktualizované: Manželka príslušníka NAKA zrejme spáchala samovraždu, policajti našli list na rozlúčku</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/program-slovakov-na-zoh-2018-v-pjongcangu/">Program Slovákov na ZOH 2018 v Pjongčangu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/na-slovensku-poriadne-prituhne-v-tychto-okresoch-moze-byt-az-minus-20-stupnov-celzia/">Na Slovensku poriadne prituhne, v týchto okresoch môže byť až mínus 20 stupňov Celzia</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zoh-2018-v-pjongcangu-hokej-program-vysledky-tabulky/">ZOH 2018 v Pjongčangu: Hokej (program, výsledky, tabuľky)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/poslanci-pre-snezenie-neprisli-prace-nicholsonova-kritizovala-zimnu-udrzbu-ciest-v-bratislave/">Aktualizované: Poslanci pre sneženie neprišli do práce, Nicholsonová kritizovala zimnú údržbu ciest v Bratislave</a>
</div></div></div><div am-Widget="amp_widget_lastcontests"><h2 am-Heading="style:widget"><span>Súťaže</span></h2><article am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://www.webnoviny.sk/sutaze/sutaz-s-filmom-obycajna-tvar/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/02/wonder_sutaz_810x500_skkina_all-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Wonder_sutaz_810x500_skkina_all.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/02/wonder_sutaz_810x500_skkina_all-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/wonder_sutaz_810x500_skkina_all-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/wonder_sutaz_810x500_skkina_all-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/wonder_sutaz_810x500_skkina_all-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d6ded7"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d6ded7" style="background: #d6ded7" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/02/wonder_sutaz_810x500_skkina_all-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Wonder_sutaz_810x500_skkina_all.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/02/wonder_sutaz_810x500_skkina_all-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/wonder_sutaz_810x500_skkina_all-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/wonder_sutaz_810x500_skkina_all-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/wonder_sutaz_810x500_skkina_all-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d6ded7"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/sutaz-s-filmom-obycajna-tvar/">Súťaž s filmom OBYČAJNÁ TVÁR</a></h2>
  </div>
</article>
<article am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://www.webnoviny.sk/sutaze/sutazte-o-vecer-plny-harmonie-v-bratislavskej-redute/"><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/02/52-sf-foto-zboru-19-11-2015-©-jan-lukas-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="52 sf foto zboru 19 11 2015 © jan lukas.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/02/52-sf-foto-zboru-19-11-2015-©-jan-lukas-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/52-sf-foto-zboru-19-11-2015-©-jan-lukas-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/02/52-sf-foto-zboru-19-11-2015-©-jan-lukas-768x513.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/02/52-sf-foto-zboru-19-11-2015-©-jan-lukas-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/02/52-sf-foto-zboru-19-11-2015-©-jan-lukas-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/02/52-sf-foto-zboru-19-11-2015-©-jan-lukas-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/52-sf-foto-zboru-19-11-2015-©-jan-lukas-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/52-sf-foto-zboru-19-11-2015-©-jan-lukas-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#816a56"></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/sutazte-o-vecer-plny-harmonie-v-bratislavskej-redute/">Súťažte o VEČER PLNÝ HARMÓNIE v bratislavskej REDUTE</a></h2>
  </div>
</article>
<article am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://www.webnoviny.sk/sutaze/sutaz-s-filmom-podoba-vody/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/02/sutaz_pv_800x800-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Sutaz_pv_800x800.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/02/sutaz_pv_800x800-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/sutaz_pv_800x800-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/sutaz_pv_800x800-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/sutaz_pv_800x800-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#192b3d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#192b3d" style="background: #192b3d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/02/sutaz_pv_800x800-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Sutaz_pv_800x800.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/02/sutaz_pv_800x800-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/sutaz_pv_800x800-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/sutaz_pv_800x800-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/sutaz_pv_800x800-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#192b3d"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/sutaz-s-filmom-podoba-vody/">Súťaž s filmom Podoba vody</a></h2>
  </div>
</article>
      <div am-Button-Wrap="style:widget"><a am-Button="primary"
                                            href="https://www.webnoviny.sk/sutaze/">Zobraziť všetky súťaže</a>
      </div></div><!-- /35116881/www.webnoviny.sk/sidebar_2 -->
<div am-Widget="amp_widget_dfp amp_widget_adlinks position:affix">
    <div class="affix">
        <div id='div-gpt-ad-webnoviny-8'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-8'); });
            </script>
        </div>

        <h2 am-Heading="style:widget" style="margin-top: 1rem"><span>Reklamné odkazy</span></h2>
        <div>
            <a href="http://track.adform.net/C/?bn=21368145"><img width="300" height="150" src="https://cdn.webnoviny.sk/sites/32/2018/02/ktd_300x150_w50_valentine.jpg"></a>
            <div>
                <h2 am-Heading>
                    <a href="http://track.adform.net/C/?bn=21368145" style="font-weight: bold; color: #000;
                    margin-top: .5em">
                        Hľadáte darček na Valentína?
                        <br>
                        <span style="font-weight: normal;font-size: .65em">
                            Vyberte si u nás a prekvapte svoju lásku.
                        </span>
                    </a>
                </h2>
            </div>
            <img src="http://track.adform.net/adfserve/?bn=21368145;1x1inv=1;srctype=3;ord=[timestamp]" border="0" width="1" height="1"/>

        </div>
    </div>
</div>
  </div>
</aside>
</div>
</main>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content="fullwidth">
            <div am-Content-Container style="padding-top: 0">
                <!-- /35116881/www.webnoviny.sk/content_3 -->
<div id='div-gpt-ad-webnoviny-6'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-6'); });
    </script>
</div>

<!--INRES_CODE_START-->
<div id="ntsc_inres_141_348"></div>
<script>
    if (typeof g_ntscRsysQueue == "undefined") var g_ntscRsysQueue = [];  g_ntscRsysQueue.push(["ntsc_inres_141_348", 141, null, 348]);
</script>
<script src="https://inres.uspech.sk/js/rsysc.js"></script>
<!--INRES_CODE_END-->
            </div>
        </div>
    </div>
</div>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container="style:front-page" style="padding-top: 0">
                <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/martin-fourcade-je-na-svojej-tretej-olympiade-pocta-byt-vlajkonosicom-ho-dojala/">Martin Fourcade je na svojej tretej olympiáde, pocta byť vlajkonosičom ho dojala</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/na-otvaracom-ceremoniali-zoh-2018-v-pjongcangu-zaujal-obnazeny-taufatofua/">Na otváracom ceremoniáli ZOH 2018 v Pjongčangu zaujal obnažený Taufatofua</a>
</div>
                    <h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
    <div am-Meta>
      <div am-Meta-Row>
        <div am-Meta-Meta>
          <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/zoh-zimna-olympiada-2018-pjongcang/" rel="tag">ZOH Zimné olympijské hry 2018 Pjongčang</a></div>        </div>
      </div>
    </div>
    
                <h2 am-Heading="style:secondary size:h3" id="comments"><span>Diskusia</span></h2>    <div class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-comments&quot; data-href=&quot;https://www.webnoviny.sk/o-vlajkonosicovi-usa-na-olympiade-v-pjongcangu-sa-rozhodlo-kuriozne-davis-oznacil-sposob-za-potupny/&quot; data-numposts=&quot;5&quot; data-width=&quot;100%&quot;&gt;&lt;/div&gt;"></div>
    <div class="lazy-preloader-wrap lazy-preloader-wrap-facebookcomments">
    <div class="lazy-preloader-animation" js-LazyMessage="Načítavam komentáre"></div></div>
                <h2 am-Heading="style:top24"><span>Najčítanejšie za 24 hodín</span></h2>
  <div am-Top24>
    <div am-Top24-Row>
      <div am-Top24-Col="size:big">
        <div am-Card-Wrapper="style:top24">
          <article am-Card="loop loop:top24big post_type:post" js-Post="1253914">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/otvaraci-ceremonial-zoh-2018-v-pjongcangu-online/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="ZOH 2018 v Pjongčangu: Otvárací ceremoniál" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#1a181b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#1a181b" style="background: #1a181b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="ZOH 2018 v Pjongčangu: Otvárací ceremoniál" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_24624-bfd741ce79c44bb2898f431e4ddfa078-1-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#1a181b"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/otvaraci-ceremonial-zoh-2018-v-pjongcangu-online/">Foto: Veľkolepý otvárací ceremoniál odštartoval ZOH 2018 v Pjongčangu</a></h2>
  </div>
</article>
        </div>
      </div>
      <div am-Top24-Col="size:small">
        <article am-Card="loop loop:top24small post_type:post" js-Post="1253822">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/pre-superku-vlhovej-velez-zuzulovej-sa-olympiada-skoncila-pocas-treningu-sa-vazne-zranila/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_82079-9c75a109a47e4c66a509f6b6c7e63073-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Švajčiarska zjazdárka Melanie Meillard" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_82079-9c75a109a47e4c66a509f6b6c7e63073-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_82079-9c75a109a47e4c66a509f6b6c7e63073-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_82079-9c75a109a47e4c66a509f6b6c7e63073-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_82079-9c75a109a47e4c66a509f6b6c7e63073-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#222020"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#222020" style="background: #222020" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_82079-9c75a109a47e4c66a509f6b6c7e63073-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Švajčiarska zjazdárka Melanie Meillard" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_82079-9c75a109a47e4c66a509f6b6c7e63073-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_82079-9c75a109a47e4c66a509f6b6c7e63073-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_82079-9c75a109a47e4c66a509f6b6c7e63073-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_82079-9c75a109a47e4c66a509f6b6c7e63073-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#222020"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/pre-superku-vlhovej-velez-zuzulovej-sa-olympiada-skoncila-pocas-treningu-sa-vazne-zranila/">Pre súperku Vlhovej a Velez-Zuzulovej sa olympiáda skončila, počas tréningu sa vážne zranila</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1253964">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/foto-prezident-kiska-otvoril-slovensky-dom-na-zoh-2018-v-pjongcangu-zela-si-minimalne-dve-medaily/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/02/12-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="ZOH 2018: Otvorenie Slovenského domu v Pjongčangu" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/02/12-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/02/12-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/12-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/12-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#f1d6c5"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#f1d6c5" style="background: #f1d6c5" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/02/12-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="ZOH 2018: Otvorenie Slovenského domu v Pjongčangu" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/02/12-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/02/12-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/12-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/12-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#f1d6c5"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/foto-prezident-kiska-otvoril-slovensky-dom-na-zoh-2018-v-pjongcangu-zela-si-minimalne-dve-medaily/">Foto: Prezident Kiska otvoril Slovenský dom na ZOH 2018 v Pjongčangu, želá si minimálne dve medaily</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1253784">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/slovaci-mali-v-dejisku-zoh-2018-mensie-problemy-bucek-prezradil-zaujimavost-o-velez-zuzulovej/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/02/27710238_1762195960492374_464000132858378042_o-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Pjongčang, slovensko, zoh" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/02/27710238_1762195960492374_464000132858378042_o-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/02/27710238_1762195960492374_464000132858378042_o-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/27710238_1762195960492374_464000132858378042_o-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/27710238_1762195960492374_464000132858378042_o-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c8d2df"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c8d2df" style="background: #c8d2df" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/02/27710238_1762195960492374_464000132858378042_o-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Pjongčang, slovensko, zoh" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/02/27710238_1762195960492374_464000132858378042_o-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/02/27710238_1762195960492374_464000132858378042_o-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/27710238_1762195960492374_464000132858378042_o-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/27710238_1762195960492374_464000132858378042_o-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c8d2df"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/slovaci-mali-v-dejisku-zoh-2018-mensie-problemy-bucek-prezradil-zaujimavost-o-velez-zuzulovej/">Slováci mali v dejisku ZOH 2018 menšie problémy, Buček prezradil zaujímavosť o Velez-Zuzulovej</a></h2>
  </div>
</article>
      </div>
    </div>
  </div>
  
                
                    <div am-Content-Container="style:related-posts">
        <h2 am-Heading="style:top24"><span>Z kategórie Ostatné športy</span></h2>
        <div am-Top24>
            <div am-Top24-Row>
                <div am-Top24-Col="size:big">
                    <div am-Card-Wrapper="style:top24">
                        <article am-Card="loop loop:top24big post_type:post" js-Post="1254163">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/podla-hurajta-bude-v-biatlone-vietor-vacsi-problem-ako-mraz-olympiada-moze-priniest-prekvapenia/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/02/img_7154-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Pavol hurajt" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/02/img_7154-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/img_7154-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/02/img_7154-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/02/img_7154-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/02/img_7154-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/02/img_7154-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/img_7154-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/img_7154-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/02/img_7154.jpg 1000w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#e7e9e2"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e7e9e2" style="background: #e7e9e2" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2018/02/img_7154-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Pavol hurajt" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/02/img_7154-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/img_7154-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/02/img_7154-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/02/img_7154-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/02/img_7154-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/02/img_7154-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/img_7154-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/img_7154-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/02/img_7154.jpg 1000w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#e7e9e2"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/podla-hurajta-bude-v-biatlone-vietor-vacsi-problem-ako-mraz-olympiada-moze-priniest-prekvapenia/">Podľa Hurajta bude v biatlone vietor väčší problém ako mráz. Olympiáda môže priniesť prekvapenia</a></h2>
  </div>
</article>
                    </div>
                </div>
                <div am-Top24-Col="size:small">
                    <article am-Card="loop loop:top24small post_type:post" js-Post="1254153">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/o-vlajkonosicovi-usa-na-olympiade-v-pjongcangu-sa-rozhodlo-kuriozne-davis-oznacil-sposob-za-potupny/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="ZOH 2018 v Pjongčangu: Otvárací ceremoniál" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#201a22"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#201a22" style="background: #201a22" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="ZOH 2018 v Pjongčangu: Otvárací ceremoniál" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/pyeongchang_olympics_opening_ceremony_31084-e6a73fa14b9641ed82d847153294402d-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#201a22"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/o-vlajkonosicovi-usa-na-olympiade-v-pjongcangu-sa-rozhodlo-kuriozne-davis-oznacil-sposob-za-potupny/">O vlajkonosičovi USA na olympiáde v Pjongčangu sa rozhodlo kuriózne, Davis označil spôsob za potupný</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1254151">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/martin-fourcade-je-na-svojej-tretej-olympiade-pocta-byt-vlajkonosicom-ho-dojala/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/02/martin-fourcade-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Martin Fourcade" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/02/martin-fourcade-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/02/martin-fourcade-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/martin-fourcade-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/martin-fourcade-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#2a262f"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2a262f" style="background: #2a262f" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/02/martin-fourcade-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Martin Fourcade" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/02/martin-fourcade-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/02/martin-fourcade-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/martin-fourcade-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/martin-fourcade-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#2a262f"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/martin-fourcade-je-na-svojej-tretej-olympiade-pocta-byt-vlajkonosicom-ho-dojala/">Martin Fourcade je na svojej tretej olympiáde, pocta byť vlajkonosičom ho dojala</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1254148">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/na-otvaracom-ceremoniali-zoh-2018-v-pjongcangu-zaujal-obnazeny-taufatofua/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/02/pita-taufatofua-1-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Pita Taufatofua" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/02/pita-taufatofua-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/02/pita-taufatofua-1-676x444.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/02/pita-taufatofua-1-768x505.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/02/pita-taufatofua-1-992x652.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/02/pita-taufatofua-1-160x105.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/02/pita-taufatofua-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/pita-taufatofua-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/pita-taufatofua-1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#242833"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#242833" style="background: #242833" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/02/pita-taufatofua-1-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Pita Taufatofua" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/02/pita-taufatofua-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/02/pita-taufatofua-1-676x444.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/02/pita-taufatofua-1-768x505.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/02/pita-taufatofua-1-992x652.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/02/pita-taufatofua-1-160x105.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/02/pita-taufatofua-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/pita-taufatofua-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/pita-taufatofua-1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#242833"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/na-otvaracom-ceremoniali-zoh-2018-v-pjongcangu-zaujal-obnazeny-taufatofua/">Na otváracom ceremoniáli ZOH 2018 v Pjongčangu zaujal obnažený Taufatofua</a></h2>
  </div>
</article>
                </div>
            </div>
        </div>
    </div>

                
                <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/zoh-zimna-olympiada-2018-pjongcang/">ZOH Zimné olympijské hry 2018 Pjongčang</a> <a href="https://www.webnoviny.sk/tag/brexit/">brexit</a> <a href="https://www.webnoviny.sk/tag/slovan-v-khl/">Slovan v KHL</a> <a href="https://www.webnoviny.sk/tag/exekucna-amnestia/">exekučná amnestia</a>   </div>
</div>
            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
  <div am-Sites-Wrap>
    <div am-Container>
                    <h2 am-Heading>Odporúčame</h2>
        <div am-Sites>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="89801">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najappky.webnoviny.sk/tieto-chytre-ponozky-potrebuje-kazdy-bezec/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/10/2018/02/chytre-ponozky-youtube-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Chytre ponozky youtube.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/10/2018/02/chytre-ponozky-youtube-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2018/02/chytre-ponozky-youtube.jpg 640w, https://cdn.webnoviny.sk/sites/10/2018/02/chytre-ponozky-youtube-320x180.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#93aeb0"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#93aeb0" style="background: #93aeb0" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/10/2018/02/chytre-ponozky-youtube-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Chytre ponozky youtube.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/10/2018/02/chytre-ponozky-youtube-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2018/02/chytre-ponozky-youtube.jpg 640w, https://cdn.webnoviny.sk/sites/10/2018/02/chytre-ponozky-youtube-320x180.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#93aeb0"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://najappky.webnoviny.sk/tieto-chytre-ponozky-potrebuje-kazdy-bezec/">Tieto chytré ponožky potrebuje každý bežec</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="11190">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://cestujsi.webnoviny.sk/drama-na-letisku-stastnym-koncom/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/14/2018/01/horizon33_2018-1-19_12-30-32-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2018 1 19_12 30 32.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/14/2018/01/horizon33_2018-1-19_12-30-32-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/14/2018/01/horizon33_2018-1-19_12-30-32-640x360.jpg 640w, https://cdn.webnoviny.sk/sites/14/2018/01/horizon33_2018-1-19_12-30-32-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/14/2018/01/horizon33_2018-1-19_12-30-32-220x122.jpg 220w, https://cdn.webnoviny.sk/sites/14/2018/01/horizon33_2018-1-19_12-30-32.jpg 645w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#44424b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#44424b" style="background: #44424b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/14/2018/01/horizon33_2018-1-19_12-30-32-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2018 1 19_12 30 32.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/14/2018/01/horizon33_2018-1-19_12-30-32-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/14/2018/01/horizon33_2018-1-19_12-30-32-640x360.jpg 640w, https://cdn.webnoviny.sk/sites/14/2018/01/horizon33_2018-1-19_12-30-32-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/14/2018/01/horizon33_2018-1-19_12-30-32-220x122.jpg 220w, https://cdn.webnoviny.sk/sites/14/2018/01/horizon33_2018-1-19_12-30-32.jpg 645w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#44424b"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://cestujsi.webnoviny.sk/drama-na-letisku-stastnym-koncom/">Dráma na letisku so šťastným koncom</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="103775">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://podnikam.webnoviny.sk/prijmy-oslobodene-od-dane-v-roku-2018/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-546176976-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Príjmy oslobodené od dane" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-546176976-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-546176976-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-546176976-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-546176976-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-546176976-180x120.jpg 180w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-546176976-300x200.jpg 300w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-546176976-600x400.jpg 600w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-546176976-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-546176976-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-546176976-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-546176976-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d8cfca"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d8cfca" style="background: #d8cfca" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-546176976-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Príjmy oslobodené od dane" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-546176976-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-546176976-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-546176976-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-546176976-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-546176976-180x120.jpg 180w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-546176976-300x200.jpg 300w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-546176976-600x400.jpg 600w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-546176976-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-546176976-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-546176976-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-546176976-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d8cfca"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://podnikam.webnoviny.sk/prijmy-oslobodene-od-dane-v-roku-2018/">Príjmy oslobodené od dane v roku 2018</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="190342">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najky.webnoviny.sk/inzerat-ktory-bavi-cele-slovensko-myslite-ze-dotycny-taky-dom-najde/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/2018/02/dom-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dom.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/2018/02/dom-120x68.jpg 120w, https://cdn.webnoviny.sk/2018/02/dom-336x189.jpg 336w, https://cdn.webnoviny.sk/2018/02/dom-688x387.jpg 688w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#505663"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#505663" style="background: #505663" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/2018/02/dom-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dom.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/2018/02/dom-120x68.jpg 120w, https://cdn.webnoviny.sk/2018/02/dom-336x189.jpg 336w, https://cdn.webnoviny.sk/2018/02/dom-688x387.jpg 688w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#505663"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://najky.webnoviny.sk/inzerat-ktory-bavi-cele-slovensko-myslite-ze-dotycny-taky-dom-najde/">Inzerát, ktorý baví celé Slovensko. Myslíte, že dotyčný taký dom nájde?</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="88228">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://dran.webnoviny.sk/15-super-napadov-na-najnovsie-trendy-nechty/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/21/2018/02/3d4eaf26817fb9e920a3332a6a3ad8cc-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="3d4eaf26817fb9e920a3332a6a3ad8cc.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/21/2018/02/3d4eaf26817fb9e920a3332a6a3ad8cc-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2018/02/3d4eaf26817fb9e920a3332a6a3ad8cc-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2018/02/3d4eaf26817fb9e920a3332a6a3ad8cc-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#c49883"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c49883" style="background: #c49883" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/21/2018/02/3d4eaf26817fb9e920a3332a6a3ad8cc-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="3d4eaf26817fb9e920a3332a6a3ad8cc.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/21/2018/02/3d4eaf26817fb9e920a3332a6a3ad8cc-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2018/02/3d4eaf26817fb9e920a3332a6a3ad8cc-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2018/02/3d4eaf26817fb9e920a3332a6a3ad8cc-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#c49883"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://dran.webnoviny.sk/15-super-napadov-na-najnovsie-trendy-nechty/">15 super nápadov na najnovšie trendy nechty</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="6771">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://autolike.webnoviny.sk/takto-vyzeralo-ak-skoda-vyrabala-dovavky/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/16/2018/02/skoda-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Skoda.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/16/2018/02/skoda-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2018/02/skoda.jpg 640w, https://cdn.webnoviny.sk/sites/16/2018/02/skoda-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2018/02/skoda-220x124.jpg 220w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#2f4452"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2f4452" style="background: #2f4452" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/16/2018/02/skoda-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Skoda.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/16/2018/02/skoda-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2018/02/skoda.jpg 640w, https://cdn.webnoviny.sk/sites/16/2018/02/skoda-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2018/02/skoda-220x124.jpg 220w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#2f4452"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://autolike.webnoviny.sk/takto-vyzeralo-ak-skoda-vyrabala-dovavky/">Takto by to vyzeralo, ak by Škoda vyrábala dovávky</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="62117">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://damskajazda.webnoviny.sk/kto-je-perverznejsi-muzi-alebo-zeny/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/13/2014/08/sexi-par-vasen-orgazmus-dvaja-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vášeň, orgazmus, sexi pár, dvaja" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/13/2014/08/sexi-par-vasen-orgazmus-dvaja-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/13/2014/08/sexi-par-vasen-orgazmus-dvaja-640x425.jpg 640w, https://cdn.webnoviny.sk/sites/13/2014/08/sexi-par-vasen-orgazmus-dvaja-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/13/2014/08/sexi-par-vasen-orgazmus-dvaja-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/13/2014/08/sexi-par-vasen-orgazmus-dvaja-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/13/2014/08/sexi-par-vasen-orgazmus-dvaja-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/13/2014/08/sexi-par-vasen-orgazmus-dvaja.jpg 725w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b8a7a3"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b8a7a3" style="background: #b8a7a3" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/13/2014/08/sexi-par-vasen-orgazmus-dvaja-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vášeň, orgazmus, sexi pár, dvaja" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/13/2014/08/sexi-par-vasen-orgazmus-dvaja-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/13/2014/08/sexi-par-vasen-orgazmus-dvaja-640x425.jpg 640w, https://cdn.webnoviny.sk/sites/13/2014/08/sexi-par-vasen-orgazmus-dvaja-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/13/2014/08/sexi-par-vasen-orgazmus-dvaja-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/13/2014/08/sexi-par-vasen-orgazmus-dvaja-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/13/2014/08/sexi-par-vasen-orgazmus-dvaja-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/13/2014/08/sexi-par-vasen-orgazmus-dvaja.jpg 725w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b8a7a3"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://damskajazda.webnoviny.sk/kto-je-perverznejsi-muzi-alebo-zeny/">Kto je perverznejší? Muži alebo ženy?</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="18344">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://mnamky-recepty.webnoviny.sk/7-najlepsich-cokoladovych-kremov/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/22/2018/02/cupcake29-e1405914681695-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="čokoládové krémy" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/22/2018/02/cupcake29-e1405914681695-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2018/02/cupcake29-e1405914681695-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2018/02/cupcake29-e1405914681695-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#6f5339"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#6f5339" style="background: #6f5339" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/22/2018/02/cupcake29-e1405914681695-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="čokoládové krémy" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/22/2018/02/cupcake29-e1405914681695-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2018/02/cupcake29-e1405914681695-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2018/02/cupcake29-e1405914681695-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#6f5339"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://mnamky-recepty.webnoviny.sk/7-najlepsich-cokoladovych-kremov/">7 najlepších čokoládových krémov</a>
    </h2>
  </div>
</article>
</div></div>
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/o-nas/podmienky-pouzivania/">Podmienky používania</a></li>
            <li am-Nav-Item><a title="Odhlásenie z odberu notifikácií do prehliadača" am-Nav-Link href="/ako-sa-odhlasit-z-noviniek/">Odhlásenie z notifikácií</a></li>
            <li am-Nav-Item>Kontaktujte nás</li>
            <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
            <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
            <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/kontakty/">Kontakt</a></li>
          </ul>
        </div>
      <div am-FooterSita-Newsletter>
        <script>
          function hasHtml5Validation () {
            return typeof document.createElement('input').checkValidity === 'function';
          }
          function amp_ecomail_email_validation () {
            if(!hasHtml5Validation()) {
              var el = document.getElementById("amp-ecomail-email");
              var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
              if (!el.value || !re.test(el.value)) {
                alert("Prosím vložte emailovú adresu v správnom formáte.");
                return false;
              }
              return true;
            }
          }
        </script>
        <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/9" target="_blank" onsubmit="return amp_ecomail_email_validation(this)">
          <label>Novinky</label>
          <input id="amp-ecomail-email" type="email" class="form-control" name="email" placeholder="email" required>
          <button type="submit" class="btn btn-primary" am-Button>Odoslať</button>
        </form>
      </div>
      <div am-FooterSita-Copy>
          <a class="logo" target="_blank" href="http://www.isita.sk/" data-original-title="" title=""><span class="icon-isitalogo"></span></a>
          <p>Copyright &copy; iSITA s.r.o. Všetky práva vyhradené. iSITA si vyhradzuje právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos tohto článku, jeho častí a zverejnených fotografií.</p>
      </div>
    </div>
  </div>
  </div>
  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
    <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11601173-1', 'auto');

    
  ga('set', 'dimension1', 'post');
    ga('set', 'dimension2', 'is_single|is_singular');
    ga('set', 'dimension3', '1254153');
      ga('set', 'dimension4', 'Ostatné športy|Šport');
    ga('set', 'dimension5', 'ZOH Zimné olympijské hry 2018 Pjongčang');
    ga('set', 'dimension6', 'isita');
      ga('set', 'dimension8', typeof window.canRunAds !== "undefined" ? "false" : "true" );
  
    ga('send', 'pageview');
  </script>
    <script>
    window.fbAsyncInit = function () {
      FB.init({
        appId: '641384982725541',
        xfbml: true,
        version: 'v2.8'
      });
    };

    (function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {
        return;
      }
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
      <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = 'Bx07K_M43LqC0WYnsrtaLnam31NNNEbudRk8bTdx0fL.E7';
      var pp_gemius_extraparameters = new Array('category=sport');
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
      <div am-Cookies js-Cookies>
  <div am-Container>
    <a am-Button="primary" am-Cookies-Button js-Cookies-Button href="#">OK</a>
    <p am-Cookies-Message>Používaním tejto stránky súhlasíte s ukladaním cookies.
      <a href="/zasady-pouzivania-cookie/" target="_blank">Viac info tu...</a>
    </p>
  </div>
  </div><script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny/a929c02d1564d3e9d21d86322b48340a-deanedwards.js">/*Cache!*/</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"393dfc688b","applicationID":"45154611","transactionName":"NFxXNhZXWUsCVhYMXA0WYBANGV5WB1AaS0MLSQ==","queueTime":0,"applicationTime":221,"atts":"GBtUQF5NSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
